<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Stefan Schlett &#8211; der Ausnahme-Extremsportler | androgon</title>

<meta name="generator" content="WordPress 4.6.1" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://www.androgon.com/wp-content/themes/arthemia/style.css?1346430341" type="text/css" media="screen, projection" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.androgon.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.androgon.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.androgon.com/feed/atom" />

<link rel="pingback" href="http://www.androgon.com/xmlrpc.php" />


<link rel="icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />

<!-- <script src="http://connect.facebook.net/de_DE/all.js#xfbml=1" type="text/javascript"></script> -->
  	<meta property="og:title" content="Stefan Schlett &#8211; der Ausnahme-Extremsportler"/> 
  	<meta property="og:type" content="article"/>
  	<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg"/> 
  	<meta property="og:url" content="http://www.androgon.com/stefan-schlett-ein-ausnahme-extremsportler"/> 
  	<meta property="og:site_name" content="Androgon"/>
  	<meta property="fb:admins" content="100001777078052"/> 
  	<meta property="fb:app_id" content="179090175447487"/> 


<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[476,574] -->
<meta name="description"  content="Stefan Schlett - Der Ausnahme-Extremsportler Geboren am 31.01.1962 im unterfränkischen Kleinostheim bei Aschaffenburg am Main, dem „bayerischen Nizza“ am Fuße" />

<meta name="keywords"  content="-extremsportler,extrem-sport,stefan schlett,extremsport,persönlichkeiten" />

<link rel="canonical" href="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="androgon &raquo; Stefan Schlett &#8211; der Ausnahme-Extremsportler Kommentar-Feed" href="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androgon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.androgon.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.androgon.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.androgon.com/wp-content/plugins/wp-email/email-css.css?ver=2.67' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.androgon.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.82' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.androgon.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.androgon.com/wp-content/themes/arthemia/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.androgon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18059334-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.androgon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.androgon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androgon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I am Bolt &#8211; ab 28.11.16 auf DVD, Blu-ray und VoD' href='http://www.androgon.com/43984/kultur/kunst/film/i-am-bolt-ab-28-11-16-auf-dvd-blu-ray-und-vod' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p12bvB-61B' />
<link rel="alternate" type="application/json+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F23163%2Fsport%2Fextremsport%2Fstefan-schlett-ein-ausnahme-extremsportler" />
<link rel="alternate" type="text/xml+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F23163%2Fsport%2Fextremsport%2Fstefan-schlett-ein-ausnahme-extremsportler&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stefan Schlett &#8211; der Ausnahme-Extremsportler" />
<meta property="og:url" content="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler" />
<meta property="og:description" content="Stefan Schlett &#8211; Der Ausnahme-Extremsportler Geboren am 31.01.1962 im unterfränkischen Kleinostheim bei Aschaffenburg am Main, dem „bayerischen Nizza“ am Fuße des Spessarts, wurde mir durch d…" />
<meta property="article:published_time" content="2016-11-22T23:10:24+00:00" />
<meta property="article:modified_time" content="2016-11-17T16:36:51+00:00" />
<meta property="og:site_name" content="androgon" />
<meta property="og:image" content="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-47.jpg?resize=865%2C566" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-47.jpg?resize=865%2C566&#038;w=240" />
<meta name="twitter:card" content="summary" />
<!--
<script type="text/javascript" src="http://www.androgon.com/wp-includes/js/snowstorm.js"></script>
-->
<!-- Start: GPT Sync -->
<script src="http://commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script>
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[728,90]],'div-gpt-ad-722407930822954597-1').addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[160,600]],'div-gpt-ad-722407930822954597-2').addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[300,250]],'div-gpt-ad-722407930822954597-3').addService(googletag.pubads());

		var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}

		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie unsere Website weiter nutzen, stimmen Sie der Cookie-Nutzung zu.","dismiss":"Akzeptieren","learnMore":"More info","link":null,"theme":"light-top"};
</script>
 <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>

<div class="outer">
  <div class="adsidebanner">
<!--
    <a href="http://www.eastpak.com/de-de" target="_blank">
      <img src="http://www.androgon.com/wp-content/uploads/ads/EP-AndrogonBanner_160x600.jpg"/>
    </a>
-->
<!-- Beginning Sync AdSlot 2 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[160,600]]  -->
<div id='div-gpt-ad-722407930822954597-2'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-2');
	</script>
</div>
<!-- End AdSlot 2 -->
  </div>
  
  <div class="main_wrapper">


<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '179090175447487', // App ID
      channelUrl : '//www.androgon.com/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/de_DE/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

<div id="head" class="clearfloat">

      <div class="clearfloat">
	<div id="logo" class="left">
	  <a href="http://www.androgon.com/"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/LogoOnlinemag.png" height="120px" alt="" /></a>
        </div>
	<h1>androgon - das Männermagazin</h1>
        <div id="motto">das männermagazin</div>
        
        <div class="right" style="margin-right: -180px; margin-top: -10px">
<!--
	  <a href="http://www.montane.co.uk//" target="_blank"><img src="http://www.androgon.com/wp-content/uploads/2012/12/Montane_Banner_1265x236.jpg" alt="" height="90px" style="margin-right: -180px; margin-top: -10px" /></a>
-->
<!-- Beginning Sync AdSlot 1 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[728,90]]  -->
<div id='div-gpt-ad-722407930822954597-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-1');
	</script>
</div>
<!-- End AdSlot 1 -->
	</div>

 </div>

<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">

<li><a href="http://www.androgon.com/">home</a></li>

	<li class="cat-item cat-item-10"><a href="http://www.androgon.com/category/kultur" title="Unser Kulturbegriff ist im weitesten Sinne auf alles gerichtet, was einerseits vom Mann selbst gestaltend hervorgebracht wird sowie auf dass, was ihn in seiner Schaffenskraft kreativ beeinflussen kann.">kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.androgon.com/category/kultur/kunst" title="Kunst als der ihr eigene Ausdruck von Zeit soll in diesem speziell dem Mann gewidmeten Forum die Möglichkeit bieten, seine  Vorhaben, ob in der bildnerischen Gestaltung oder Darstellung sowie auf literarischem und musikalischem Gebiet zu präsentieren.">kunst</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.androgon.com/category/kultur/leben" title="In dieser Kategorie sollen die den Mann in der Moderne prägenden Aspekte des Lebens vorgestellt werden.">leben</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.androgon.com/category/sport" title="mens sana in corpore sano...">sport</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.androgon.com/category/sport/mannergesundheit" title="Unsere Gesundheit geht auf den Zustand des vollständigen körperlichen, geistigen und sozialen Wohlergehens des Mannes ein.">Männergesundheit</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3196"><a href="http://www.androgon.com/category/personlichkeiten" title="Persönlichkeiten und androgon-Partner, die man einfach kennen muß!">persönlichkeiten</a>
</li>
	<li class="cat-item cat-item-3195"><a href="http://www.androgon.com/category/produkte-services" title="Interessante Produkte und hilfreiche Services, die das Leben eines (Extrem-)sportlers vereinfachen und bereichern.">produkte/services</a>
</li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
	<li class="cat-item cat-item-2404"><a href="http://www.androgon.com/category/gewinnspiele" >gewinnspiele</a>
</li>

</ul>

<form method="get" id="searchform" class="left" action="http://www.androgon.com/">
<div>
<input type="text" value="Durchsuchen..." name="s" id="s" onfocus="this.value=''" title="Geben Sie hier den Suchbegriff ein." /><input type="image" src="http://www.androgon.com/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>
</div>

</div>

<div id="page" class="clearfloat">
	<div id="content">
	
	
	<div class="post" id="post-23163">
	
	<span class="breadcrumbs"><a href="http://www.androgon.com/">Home</a> &raquo; <a href="http://www.androgon.com/category/sport/extremsport" rel="category tag">Extremsport</a>, <a href="http://www.androgon.com/category/personlichkeiten" rel="category tag">persönlichkeiten</a></span>
	
	<h2 class="title">Stefan Schlett &#8211; der Ausnahme-Extremsportler</h2>
	
	<div id="stats">
<span>23 November 2016</span>
<span></span>
<span>Ein Kommentar</span>
<span><a href="?p=23163&article2pdf=1">PDF</a></span>
<span><a href="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler/print/" title="Drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.androgon.com/wp-content/plugins/wp-print/images/print.gif" alt="Drucken" title="Drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler/print/" title="Drucken" rel="nofollow">Drucken</a>
</span>
<span></span></div>


	<div class="entry clearfloat">
	
	<p><a href="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg" rel="shadowbox[sbpost-23163];player=img;" ><img class="wp-image-23486" src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg?resize=585%2C384" alt="Lebenslauf (17)" srcset="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg?resize=585%2C384 903w, http://www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17-300x196.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" data-recalc-dims="1" /></a></p>
<h3><strong>Stefan Schlett &#8211; Der Ausnahme-Extremsportler</strong></h3>
<p>Geboren am <strong>31.01.1962</strong> im unterfränkischen Kleinostheim bei Aschaffenburg am Main, dem „bayerischen Nizza“ am Fuße des Spessarts, wurde mir durch das elterliche Lebensmittelgeschäft die Bewegung quasi in die Wiege gelegt. Der bereits in dritter Generation geführte „Tante-Emma-Laden“ war ein reiner Familienbetrieb. So war es nicht ungewöhnlich, daß ich bereits im zarten Alter von 8 Jahren Unmengen von Waren aus dem Keller in den Lebensmittelladen schleppte oder durch den Ort wetzte, um Tausende Werbezettel für Sonderangebote in die Briefkästen zu werfen. Als ältester Sohn war ich fraglos dazu bestimmt, den Laden später zu übernehmen und die Familientradition fortzuführen. Das Mithelfen war somit eine Selbstverständlichkeit. Ich funktionierte als Teil eines Gefüges und tat es gern. Sportlich war es mein Grundlagentraining. Neben Schule und Hausaufgaben blieb auch noch genügend Zeit, um sich mit Freunden in den nahen Spessartwäldern auszutoben. Bereits in Kindheit und Jugend mit sinnvollen, verantwortlichen Aufgaben konfrontiert zu werden und in einer Großfamilie aufzuwachsen, war eine Gnade. Anders als große Teile der heutigen Generation, die bereits in jungen Jahren durch Handy, Junk-TV, Massenmedien und Joystick verblödet wird und zu einem bewegungsarmen Leben degeneriert.</p>
<p>Mit 13 entdeckte der Lehrer mein Talent zum Ausdauersport –bis dahin war ich ein guter Turner und Sprinter- förderte dies und begleitete mich vier Jahre später zum ersten Halbmarathon. Hier hörte ich auch das erste Mal von einem 100 km-Lauf in Unna/Westfalen. Eine faszinierende Herausforderung! Der Gedanke ließ mich nicht mehr los und deckte sich mit einem gewissen Hang zum Extremen, der mich bereits seit frühester Kindheit umtrieb. Blut geleckt hatte ich bereits kurz zuvor in einer anderen Disziplin. Der erste Aufenthalt in den Alpen offenbarte einen ungebremsten Bewegungstrieb. Innerhalb kurzer Zeit wurden ein halbes Dutzend Zweitausender im Karwendelgebirge mit Sonntagshose und Halbschuhen errannt. Das war eine Landschaft, in der man seine Kräfte messen, die Grenzen erfahren und überwinden konnte – quasi ein Schlüsselerlebnis!</p>
<p>Der Kaufmannslehre schloß sich ein einjähriges Marktleiterpraktikum in der Nähe von Lübeck an. In dieser Zeit entwickelte sich der Plan, das Projekt 100 km-Lauf zu realisieren und in diese bislang unbekannte Dimension vorzudringen. Im September 1981 war es so weit. Dieses Datum markierte den Beginn einer mittlerweile 32 Jahre andauernden „Extremistenkarriere“. Morgens stand ich noch als Marktleiterassistent im Supermarkt. Mittags ging’s von Lübeck mit dem Zug nach Unna, ohne spezielles Training und mit nichts als einer handvoll Halbmarathons und einem unbändigen Durchhaltewillen im Gepäck. Um 20 Uhr startete die „Lange Nacht von Unna“. Es wurde eine Reise in ferne Galaxien, von der ich nach 17:02:20 Stunden wohl behalten, aber als völlig veränderter Mensch wieder auf dem Planeten Erde landete. Tags darauf im Supermarkt wunderten sich die Kollegen über einen Mitarbeiter, der wie ein halbtoter durch die Gegend wankte&#8230;<br />
Aber dieser extraterrestrische Trip blieb mein ganz persönliches Geheimnis. Und mit nur 19 Jahren dürfte ich damals wohl einer der jüngsten in diesem Metier gewesen sein. Der Schmerz verging, die Erinnerung an das Abenteuer, die tiefgreifenden physischen und psychischen Erfahrungen blieben und offenbarten ein nahezu unerschöpfliches Potential. Nach dem gleichen Schema lief ich vier Wochen später das erste Rennen über die klassische Distanz, bei der Premiere des Berlin-Citymarathons. Samstags bis 14 Uhr im Laden, Nachmittags mit dem Zug nach Berlin, die Nacht auf dem Ku-damm um die Ohren geschlagen, Sonntag Morgen Start vor dem Reichstag, nach 4:49 Stunden kurz vor Torschluß im Ziel, am nächsten Morgen wieder im Geschäft. Wow – was für ein Trip!<br />
Diesmal zwar nur eine „Reise zum Mars“, aber dafür bereichert um die Komponente &#8222;Massenerlebnis&#8220; auf dem Schlachtfeld einer deutschen Großstadt. Bereits in den folgenden Wettbewerben besserten sich die persönlichen Bestzeiten innerhalb von einem halben Jahr auf der 100 km-Strecke um vier und im Marathon um über eine Stunde. Das waren ungeahnte Erfolgserlebnisse! Obwohl, die Zeiten waren eigentlich zweitrangig. Erheblich interessanter war die Erfahrung, Grenzen zu überschreiten und weiter draußen neu zu definieren. Zwangsweise lockten somit Distanzen jenseits der 100 km-Marke bis hin zu Mehrtagesrennen, in deren Verlauf ganze Regionen und Länder durchquert werden.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-23163 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-1.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Szene nach dem tägl. Bad im Eismeer, Antarktis Marathon `97" aria-describedby="gallery-1-23470" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23470'>
				Szene nach dem tägl. Bad im Eismeer, Antarktis Marathon `97
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-2.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Salar de Uyuni in Bolivien" aria-describedby="gallery-1-23471" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23471'>
				Salar de Uyuni in Bolivien
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-3.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Kampfstand b. Deutschlandlauf von Rügen nach Lörrach `98" aria-describedby="gallery-1-23472" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23472'>
				Kampfstand b. Deutschlandlauf von Rügen nach Lörrach `98
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-4.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Kampfstand b. Deutschlandlauf von Rügen nach Lörrach `98" aria-describedby="gallery-1-23473" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23473'>
				Kampfstand b. Deutschlandlauf von Rügen nach Lörrach `98
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-5.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-5.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Interview  britisches TV in der algerischen Wüste" aria-describedby="gallery-1-23474" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23474'>
				Interview  britisches TV in der algerischen Wüste
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-6.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-6.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Everest Marathon in Nepal" aria-describedby="gallery-1-23475" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23475'>
				Everest Marathon in Nepal
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-7.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-7.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Race Across America" aria-describedby="gallery-1-23476" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23476'>
				Race Across America
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-8.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-8.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Schlett und das Eiswasser..  die eiskalte Liebesbeziehung" aria-describedby="gallery-1-23477" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-23477'>
				Schlett und das Eiswasser..  die eiskalte Liebesbeziehung
				</dd></dl><br style="clear: both" />
		</div>

<p>Die Fähigkeit von extremen Belastungen sehr schnell zu regenerieren und eine leidenschaftliche Reiselust entwickelten sich parallel dazu. Mittlerweile war ich Zeitsoldat bei den Fallschirmjägern der Bundeswehr. Ein fünfjähriger bezahlter Abenteuerurlaub, der letztendlich den Einstieg zum Ausstieg aus dem normalen bürgerlichen Leben bedeutete. Schon damals schwamm ich gegen den Strom. Die freien Wochenenden wurden nicht –wie das bei den übrigen Kameraden der Fall war- für Heimfahrten verschwendet, sondern es ging zum Bergsteigen in die nahegelegenen Alpen (ich war in Schongau/Oberbayern stationiert), zum Fallschirmspringen oder Wettrennen über alle Distanzen und Disziplinen. Daneben nahm ich alles mit, was dienstlich irgendwie möglich war: Einzelkämpfer-, Freifallspringer-, Absetzer-, Unteroffizierslehrgang, Militärwettkämpfe in den USA etc. Zur gleichen Zeit entstanden die ersten Triathlonwettbewerbe in der Bundesrepublik. Damals noch Abenteuer pur, wild, verrückt, unkommerziell und noch nicht reguliert von Verbänden, Geschäftemachern und Bürokraten. Ein Zug auf den ich sofort Aufspringen mußte. Eine erste Anmeldung zum Ironman Hawaii 1984 konnte wegen einem Bergunfall nicht wahrgenommen werden. Die Realisierung erfolgte dann 1985, womit ich einer der ersten Deutschen bei diesen damals von der Boulevardpresse noch als „Grenzbereich des Wahnsinns“ titulierten exotischen Exzessen auf der anderen Seite des Erdballs war. Durch die harten Winter in Oberbayern entwickelte sich eine weitere Leidenschaft: Eisbaden! Überwindung, Abhärtung und eine riesen Gaudi sind die Elemente dieses intensiven Kreislauftrainings. Ein Spaß, dem ich wohl bis an mein Lebensende frönen werde.</p>
<p>Dennoch, mit all diesen „verrückten“ Aktivitäten, die auch in der Lokalpresse immer mehr Aufmerksamkeit erregten, war ich den Vorgesetzten ziemlich suspekt. So war man dann auch froh, als man mich nach 5 Jahren und erfolglosen Bewerbungen bei der Bundeswehr-Sportgruppe und den Kampfschwimmern wieder loswurde. Mittlerweile hatte ich ein Stadium erreicht wo mir klar wurde, daß ich mit einem normalen Leben eigentlich abgeschlossen hatte. Ja, ich verabscheute es sogar, mit dem Strom zu schwimmen oder gesellschaftlichen Zwängen und Vorgaben zu unterwerfen. Mir wurde bewußt, daß ich für einen normalen Platz in der bürgerlichen Gesellschaft nicht geschaffen war. Beruf, Karriere, Familie, Eigenheim, Auto, soziale Absicherung und Wohlstandsbauch hatten fortan keine Bedeutung mehr für mich. Also, nutzte ich die „wieder gewonnene Freiheit“ um mich erst einmal auszuleben. Sozusagen am laufenden Band folgten Fallschirmabsprünge, Wüstendurchquerungen, Marathons, Bergbesteigungen, Kurzstreckenrennen, Triathlons, Multisport- und Abenteuerwettkämpfe, Ultralangstreckenläufe, Mehrfach-Ironmans, Gewaltmärsche, Multi-Day-Rennen usw. Die Welt wurde zu meinem Spielball. Quantität und Vielfalt ging vor Qualität. Zudem bin ich ein Ultragenießer. Ein 100-Meter-Lauf ist in 13 Sekunden vorbei, ein 100-Kilometer–Lauf bedeutet 10-12 Stunden intensiver Genuß. Der Kosten/Nutzen-Effekt ist dabei erheblich höher! Zugute kam mir die Fähigkeit, schnell zu regenerieren und die Tatsache, daß ich zwar Grenzen überschritt, aber spielerisch damit umzugehen wußte. Ich verstand es, das Unvernünftige vernünftig zu betreiben, die Leistungsgrenze zwar anzuschneiden, aber nie zu überschreiten. Viele Jahre hatte ich gar den Spleen, im Ziel eines jeden Wettkampfes noch 50 Liegestützen zu machen, um mir selbst zu beweisen, daß ich nicht an die Grenzen gegangen bin und letztendlich auch etwas für den Oberkörper zu tun, nachdem man stundenlang die Beine vergewaltigt hat&#8230; Der Spaß und eine gewisse Lockerheit standen immer im Vordergrund. Dazu ein unbändiger Lustfaktor. Abenteuerlust, Reiselust, modernes Nomadentum, Lust extreme Herausforderungen zu bewältigen und nicht zuletzt auch ein gewisser Forschungsdrang in Grenzbereiche vorzustoßen, die den meisten Menschen verborgen bleiben und einer gewissen Elite der geistigen Härte anzugehören.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-23163 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-9.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-9.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Schlett und das Eiswasser..  die eiskalte Liebesbeziehung" aria-describedby="gallery-2-23478" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23478'>
				Schlett und das Eiswasser..  die eiskalte Liebesbeziehung
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-10.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-10.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Himalaya 100 Mile Stage Race in Indien" aria-describedby="gallery-2-23479" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23479'>
				Himalaya 100 Mile Stage Race in Indien
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-11.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-11.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Weltrekord auf dem Laufband" aria-describedby="gallery-2-23480" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23480'>
				Weltrekord auf dem Laufband
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-12.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-12.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Decatriathlon Mexico (38 km Schwimmen, 1800 km Rad, 422 km Lauf)" aria-describedby="gallery-2-23481" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23481'>
				Decatriathlon Mexico (38 km Schwimmen, 1800 km Rad, 422 km Lauf)
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-13.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-13.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Decatriathlon Mexico (38 km Schwimmen, 1800 km Rad, 422 km Lauf)" aria-describedby="gallery-2-23482" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23482'>
				Decatriathlon Mexico (38 km Schwimmen, 1800 km Rad, 422 km Lauf)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-14.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-14.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Hier konnte noch keiner ahnen, wie verrückt er einmal wird..." aria-describedby="gallery-2-23483" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23483'>
				Hier konnte noch keiner ahnen, wie verrückt er einmal wird&#8230;
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-15.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-15.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Training in Sibirien für Fallschirmabsprung am Nordpol 1994" aria-describedby="gallery-2-23484" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23484'>
				Training in Sibirien für Fallschirmabsprung am Nordpol 1994
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-16.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-16.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Training in Sibirien fürFallschirmabsprung am Nordpol 1994" aria-describedby="gallery-2-23485" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-23485'>
				Training in Sibirien fürFallschirmabsprung am Nordpol 1994
				</dd></dl><br style="clear: both" />
		</div>

<p>Erfolge, Siege, Rekorde, vor allem in meiner Hauptdisziplin dem Ultralangstreckenlauf, blieben nicht aus. Und so konnte ich nach und nach viele kleine Sponsoren und –als ich schon fast pleite war- endlich auch einen Hauptsponsor rekrutieren. Von da an hatte ich ein Jahresbudget zur Verfügung, mit dem ich wirtschaften konnte. Aus dem sportlichen Almosenempfänger wurde der „freiberufliche Abenteurer“. Eine Ich-AG, die Sportler, Manager, Trainer und Sekretär in einer Person repräsentierte. Dennoch wären all diese Aktivitäten über die Jahre nicht möglich gewesen, wenn ich in meinen Ansprüchen nicht Minimalist geblieben wäre, ein überwiegend positives Umfeld und die Unterstützung meiner Familie gehabt hätte. Modeschnickschnack, Materialfetischismus, Discos, Partys, Haschen, Rauchen und Saufen konnte ich nie etwas abgewinnen. Alleine die Tatsache, daß ich niemals ein Auto besessen habe, hat mir mindestens 4 Weltreisen finanziert&#8230;.</p>
<p>Sport und Bewegung mit Reisen zu verbinden, vor allem die Kombination aus Abenteuerreisen und Extremsport, bedeutet für mich höchste Lebensqualität. Von den großen Distanzrennen, Länder- und Kontinentaldurchquerungen und dem damit verbundenen Nomaden- und Zigeunerleben, dem Entdecken fremder Kulturen, Länder und Menschen geht eine besondere Faszination aus. Es ist ein Lauf nach Außen, das eine Rückbesinnung auf das wesentliche und die Harmonie mit der Natur bewirkt. Das Gegenteil sind Läufe auf vermessenen Rundkursen, wie das bei 24-Stunden-, 6-Tage-, 1000-Meilen-Rennen oder Extremtriathlons der Fall ist. Das ist ein Lauf nach Innen. Es ist Leben in einem Mikrokosmos, in dem man den Wechsel des Lichts, der Temperatur, der Luftfeuchtigkeit, der Tageszeit und den eigenen Körper intensiv erleben kann. Multi-Day-Rennen sind ein Thriller, mit unglaublicher Spannung und Dramatik. Ständiges Krisenmanagement ist erforderlich, um auf Verletzungen, Wetterkapriolen, Verkehrs-, Versorgungs-, Navigations- und Ausrüstungsprobleme rechtzeitig zu reagieren. Man muß seinen Körper genau kennen, um Signale richtig zu orten. Kopf und Körper stehen dabei in einem ständigen Dialog. Ultraläufer haben ein anderes Verhältnis zu ihrem Körper und zu Schmerzen, als die breite Masse derer, die schon Schwitzen als Krankheit empfindet. Bei extremen Distanzen geht es immer um die Grenze des Vorstellbaren. Und die gibt der Kopf vor, nicht der Körper. Ein Ultramarathon wird zu 70-80% im Kopf gelaufen. Die Psyche muß dabei ständig überlistet werden. Man lebt Abschnittsweise, stündlich, täglich oder auch von Pause zu Pause, vermeidet aber, sich die gesamte Distanz vorzustellen.</p>
<p>Ende der 80er entwickelte sich mein Talent zum Schreiben, entdeckt und gefördert durch meinen Mentor Werner Sonntag, einer Legende im Laufsportjournalismus. Dadurch wurde ich in zweifacher Hinsicht ein Pionier in der deutschen Ultraszene. Denn bei vielen Namhaften Events (Badwater-Race, Western States Endurance Run, 1000-Meilen-Lauf New York, Tough Guy, Grand Raid de la Reunion – um nur einige zu nennen) war ich nicht nur der erste deutsche Teilnehmer, sondern machte diese durch meine Publikationen erst bekannt. In über drei Jahrzehnten Extremsport, Weltreisen und Nomadentum sind verdammt lange Distanzen zu Fuß, per Mountainbike, Rennrad, schwimmend, marschierend, im Auto, Flugzeug, Bahn, Buschtaxi, Dromedar, Schiff, Kajak, auf Inlinern und am Fallschirm zusammen gekommen. 492 Ultras, 192 Marathons, über 1800 Wettkämpfe in 91 Ländern, 250 bestiegene Berge, mehr als 200 besuchte Inseln, 120 bereiste Länder, 496 Fallschirmabsprünge und&#8230;. – mein Leben ist ein Zahlenwerk!</p>
<p>Ein endloser Endorphintrip? Nein, einfach nur pure Lebensfreude, 32 Jahre Dauerorgasmus und ein irres Leben im Grenzbereich!! Bewegung ist kein Luxus, Bewegung gehört zur Körperpflege. Und Bewegung bedeutet mehr Lebensqualität. Seit 51 Jahren kann ich Essen was ich will, wann ich will und wieviel ich will. Ich versuche die paar Jahrzehnte auf dieser Welt zu einer ultralangen Party auszudehnen. Sicher, es ist ein Privileg so zu leben und es gehört auch viel Glück dazu. Die meisten Menschen träumen ihr Leben, ich lebe meine Träume. Es ist nicht wichtig, dem Leben Jahre zu geben, sondern viel wichtiger, den Jahren Leben zu geben!</p>
<p>Halleluja!</p>
<p>(SS) Stefan Schlett</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-23163 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-17.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Training in Sibirien für Fallschirmabsprung am Nordpol 1994" aria-describedby="gallery-3-23486" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23486'>
				Training in Sibirien für Fallschirmabsprung am Nordpol 1994
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-18.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-18.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Ultramarathon adidas de Panama" aria-describedby="gallery-3-23487" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23487'>
				Ultramarathon adidas de Panama
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-21.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-21.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Schlett und das Eiswasser - eine eiskalte Liebesbeziehung" aria-describedby="gallery-3-23488" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23488'>
				Schlett und das Eiswasser &#8211; eine eiskalte Liebesbeziehung
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-40.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-40.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23489" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23489'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-22.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-22.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Weltrekord im Marathon auf hoher See" aria-describedby="gallery-3-23490" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23490'>
				Weltrekord im Marathon auf hoher See
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-23.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-23.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23491" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23491'>
				Etappenlauf in China
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-24.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-24.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23492" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23492'>
				Etappenlauf in China
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-25.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-25.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Schlett und die Frauen" aria-describedby="gallery-3-23493" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23493'>
				Schlett und die Frauen
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-26.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-26.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23494" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23494'>
				Etappenlauf in China
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-27.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-27.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Schlett und die Frauen" aria-describedby="gallery-3-23495" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23495'>
				Schlett und die Frauen
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-28.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-28.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23496" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23496'>
				Etappenlauf in China
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-29.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-29.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23497" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23497'>
				Etappenlauf in China
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-30.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-30.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Etappenlauf in China" aria-describedby="gallery-3-23498" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23498'>
				Etappenlauf in China
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-31.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i1.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-31.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Auf dem Gipfel des Pik Korschenewskaja (7104 m) in Tadschikistan" aria-describedby="gallery-3-23499" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23499'>
				Auf dem Gipfel des Pik Korschenewskaja (7104 m) in Tadschikistan
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-32.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-32.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Tchimbe Raid auf Martinique" aria-describedby="gallery-3-23500" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23500'>
				Tchimbe Raid auf Martinique
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-33.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-33.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Tchimbe Raid auf Martinique" aria-describedby="gallery-3-23501" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23501'>
				Tchimbe Raid auf Martinique
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-34.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-34.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23502" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23502'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-35.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-35.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23503" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23503'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-36.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-36.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23504" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23504'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-37.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-37.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23505" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23505'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-38.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-38.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23506" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23506'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-39.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-39.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Trans-Amerika-Lauf von Huntington Beach nach New York 1992" aria-describedby="gallery-3-23507" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23507'>
				Trans-Amerika-Lauf von Huntington Beach nach New York 1992
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-49.jpg' rel='shadowbox[sbalbum-23163];player=img;'><img src="http://i2.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-49.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Grand Raid auf La Reunion" aria-describedby="gallery-3-23517" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-23517'>
				Grand Raid auf La Reunion
				</dd></dl>
			<br style='clear: both' />
		</div>

<p>&nbsp;</p>

		
	</div>

	<div id="tools">
	
        <div style="">
<!-- AddThis Custom -->

                <div class="addthis_toolbox addthis_default_style " addthis:url='' addthis:title='Stefan Schlett &#8211; der Ausnahme-Extremsportler'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
<!-- End AddThis Custom -->
</div>
	<div style="float:right;display:block;margin-top:10px;"><div id="post-ratings-23163" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3bde2bec0b"><img id="rating_23163_1" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(23163, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23163_2" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(23163, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23163_3" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(23163, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23163_4" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(23163, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23163_5" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(23163, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>3</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_23163_text"></span><meta itemprop="headline" content="Stefan Schlett &#8211; der Ausnahme-Extremsportler" /><meta itemprop="description" content="
Stefan Schlett - Der Ausnahme-Extremsportler
Geboren am 31.01.1962 im unterfr&auml;nkischen Kleinostheim bei Aschaffenburg am Main, dem &bdquo;bayerischen Nizza&ldquo; am Fu&szlig;e des Spessarts, wurde mir durch das elt..." /><meta itemprop="datePublished" content="2016-11-23T00:10:24+00:00" /><meta itemprop="url" content="http://www.androgon.com/23163/sport/extremsport/stefan-schlett-ein-ausnahme-extremsportler" /><meta itemprop="image" content="http://i0.wp.com/www.androgon.com/wp-content/uploads/2014/01/Lebenslauf-47.jpg?resize=150%2C150" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="3" /></div></div><div id="post-ratings-23163-loading" class="post-ratings-loading">
			<img src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" alt="Loading..." title="Loading..." class="post-ratings-image" />Loading...</div></div>
	</div>

	</div>
	
	<div id="comments">
		</div>
	
	
	</div>

<div id="sidebar">


<div id="sidebar-top"> 
<h3>STIHL Timbersports World Championship 2016: LIVE SHOW</h3>			<div class="textwidget"><iframe width="300" height="260" frameborder="0" src="http://www.smaragdmedia.tv/streaming/201611-stihl-wm/stream/de/index.php?auto=false" webkitallowfullscreen mozallowfullscreen allowfullscreen scrolling="no">

</iframe></div>
		<h3>AMEO Powerbreather </h3><a href="http://www.powerbreather.com/" id="" target="_blank" class="widget_sp_image-image-link" title="AMEO Powerbreather "><img alt="AMEO Powerbreather " class="attachment-full" style="max-width: 100%;" src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/Pow-Banner-Frodeno-300x250.gif?resize=300%2C250" /></a><h3>Folgen Sie uns</h3>			<div class="textwidget"><div class="social_btn">
<a href="http://www.facebook.com/androgon.magazin" target="_blank"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_facebook.png" alt="Facebook" width="60" height="60" border="0"/></a>
</div>
<div class="social_btn">
<a href="http://www.twitter.com/androgonmagazin" target="_blank"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_twitter.png" alt="Twitter" width="60" height="60" border="0"/></a>
</div>
<div class="social_btn">
<a href="http://www.androgon.com/feed"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_rss.png" alt="RSS Feed" width="60" height="60" border="0"/></a>
</div>
<div style="clear:both"></div></div>
		<h3>Anzeige</h3>			<div class="textwidget"><!-- Beginning Sync AdSlot 3 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[300,250]]  -->
<div id='div-gpt-ad-722407930822954597-3'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-3');
	</script>
</div>
<!-- End AdSlot 3 --></div>
		<h3>Tajik Rally Dokumentarfilm auf DVD</h3><a href="http://www.ostournauten.de%20" id="" target="_blank" class="widget_sp_image-image-link" title="Tajik Rally Dokumentarfilm auf DVD"><img alt="Tajik Rally Dokumentarfilm auf DVD" class="attachment-full" style="max-width: 100%;" src="http://i0.wp.com/www.androgon.com/wp-content/uploads/2015/01/Tajik-Rally-Plakat1.jpg?resize=300%2C420" /></a><h3>Fulda Challenge 2014</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157648854000810&context=in%2Fset-72157648854000810%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="48" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/"><img id="flickr_badge_icon" alt="androgonmagazin Fulda Challenge 2014 photoset" src="http://farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?1304176794#62185087@N03" align="left" width="48" height="48"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/">Fulda Challenge 2014</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Tajik Rally 2013</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157634955418774&context=in%2Fset-72157634955418774%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="10" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/"><img id="flickr_badge_icon" alt="androgonmagazin Tajik Rally 2013 photoset" src="http://farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?1304176794#62185087@N03" align="left" width="48" height="48"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/">Tajik Rally 2013</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Schlagwörter</h3><div class="ctc"><a href="http://www.androgon.com/tag/ausstellung" class="ctc-tag tag-link-8814" title="44 topics" rel="tag" style="font-size: 12.6774193548pt;">Ausstellung</a>
<a href="http://www.androgon.com/tag/berlin" class="ctc-tag tag-link-1874" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">Berlin</a>
<a href="http://www.androgon.com/tag/blu-ray" class="ctc-tag tag-link-3135" title="15 topics" rel="tag" style="font-size: 8pt;">Blu-ray</a>
<a href="http://www.androgon.com/tag/buch" class="ctc-tag tag-link-193" title="37 topics" rel="tag" style="font-size: 11.5483870968pt;">Buch</a>
<a href="http://www.androgon.com/tag/bucher" class="ctc-tag tag-link-171" title="28 topics" rel="tag" style="font-size: 10.0967741935pt;">Bücher</a>
<a href="http://www.androgon.com/tag/dvd" class="ctc-tag tag-link-1443" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">DVD</a>
<a href="http://www.androgon.com/tag/extremberglauf" class="ctc-tag tag-link-112" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">Extremberglauf</a>
<a href="http://www.androgon.com/tag/extremhindernislauf" class="ctc-tag tag-link-8840" title="36 topics" rel="tag" style="font-size: 11.3870967742pt;">Extremhindernislauf</a>
<a href="http://www.androgon.com/tag/extremlauf" class="ctc-tag tag-link-189" title="33 topics" rel="tag" style="font-size: 10.9032258065pt;">Extremlauf</a>
<a href="http://www.androgon.com/tag/extremsport-event" class="ctc-tag tag-link-638" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Extremsport-Event</a>
<a href="http://www.androgon.com/tag/film" class="ctc-tag tag-link-8793" title="77 topics" rel="tag" style="font-size: 18pt;">Film</a>
<a href="http://www.androgon.com/tag/fotografie" class="ctc-tag tag-link-413" title="16 topics" rel="tag" style="font-size: 8.16129032258pt;">Fotografie</a>
<a href="http://www.androgon.com/tag/frankfurt" class="ctc-tag tag-link-1822" title="22 topics" rel="tag" style="font-size: 9.12903225806pt;">Frankfurt</a>
<a href="http://www.androgon.com/tag/frauen" class="ctc-tag tag-link-161" title="17 topics" rel="tag" style="font-size: 8.32258064516pt;">Frauen</a>
<a href="http://www.androgon.com/tag/gesundheit" class="ctc-tag tag-link-8799" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">gesundheit</a>
<a href="http://www.androgon.com/tag/gewinnspiel" class="ctc-tag tag-link-8829" title="29 topics" rel="tag" style="font-size: 10.2580645161pt;">Gewinnspiel</a>
<a href="http://www.androgon.com/tag/hamburg" class="ctc-tag tag-link-475" title="29 topics" rel="tag" style="font-size: 10.2580645161pt;">Hamburg</a>
<a href="http://www.androgon.com/tag/kino" class="ctc-tag tag-link-8822" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">Kino</a>
<a href="http://www.androgon.com/tag/krafttraining" class="ctc-tag tag-link-8826" title="17 topics" rel="tag" style="font-size: 8.32258064516pt;">Krafttraining</a>
<a href="http://www.androgon.com/tag/kunst" class="ctc-tag tag-link-8792" title="34 topics" rel="tag" style="font-size: 11.064516129pt;">kunst</a>
<a href="http://www.androgon.com/tag/laufen" class="ctc-tag tag-link-2846" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Laufen</a>
<a href="http://www.androgon.com/tag/marathon" class="ctc-tag tag-link-1507" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">Marathon</a>
<a href="http://www.androgon.com/tag/militar" class="ctc-tag tag-link-8820" title="28 topics" rel="tag" style="font-size: 10.0967741935pt;">Militär</a>
<a href="http://www.androgon.com/tag/manner" class="ctc-tag tag-link-115" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Männer</a>
<a href="http://www.androgon.com/tag/munchen" class="ctc-tag tag-link-1361" title="31 topics" rel="tag" style="font-size: 10.5806451613pt;">München</a>
<a href="http://www.androgon.com/tag/plan-b-event-company" class="ctc-tag tag-link-2264" title="22 topics" rel="tag" style="font-size: 9.12903225806pt;">PLAN B event company</a>
<a href="http://www.androgon.com/tag/sport" class="ctc-tag tag-link-8801" title="34 topics" rel="tag" style="font-size: 11.064516129pt;">sport</a>
<a href="http://www.androgon.com/tag/training" class="ctc-tag tag-link-8828" title="26 topics" rel="tag" style="font-size: 9.77419354839pt;">Training</a>
<a href="http://www.androgon.com/tag/ziegler" class="ctc-tag tag-link-2730" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">Ziegler</a></div><li id='cleverreach-form' class='widget widget_cr' style='background:#fafafa; border:1px solid #ccc; padding: 3px;'>
		    	<h2 class='widgettitle'>androgon-Newsletter Anmeldung</h2>
<form class="layout_form cr_form cr_font" action="http://39071.seu.cleverreach.com/f/39071-60230/wcs/" method="post" target="_blank">
	<div class="cr_body cr_font">
		<div class='non_sortable'>
		</div>
		
		<div class='editable_content'>
			<br />
			<div id="1344229" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;"><label for="text1344229" class="itemname">E-Mail*</label><br/> <input id="text1344229" name="email" value="" type="text" style="" /></div><div id="1344231" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:center; margin-bottom:px;">
<button type="submit" class="cr_button">Anmelden</button>
</div>
		</div>
		
		
	</div>
</form>
</li>
</div>

<div id="sidebar-banner"> 
</div>

<div id="sidebar-middle" class="clearfloat"> 

<div id="sidebar-left">
<h3>Empfehlungen</h3>			<div class="textwidget"><fb:recommendations width="300" height="300" header="false"></fb:recommendations></div>
		 
</div>  

<div id="sidebar-right">
			<div class="textwidget"><fb:like-box href="http://www.facebook.com/androgon.magazin" width="300" show_faces="false" stream="false" header="false"  ></fb:like-box>
<div><img src="http://www.androgon.com/wp-content/themes/arthemia/images/Balken.png"/></div></div>
		</div> 

</div>

<div id="sidebar-bottom"> 
<h3>blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.extremsport-tag.de/" target="_blank">1. Extremsport-Tag 2013</a></li>
<li><a href="http://www.athletesforcharity.de/" target="_blank">Athletes for Charity</a></li>
<li><a href="http://www.cepsports.com/" target="_blank">CEP</a></li>
<li><a href="http://www.derwillezurkraft.de/" title="Mens fortis in corpore forti" target="_blank">Der Wille zur Kraft</a></li>
<li><a href="http://www.mann-und-gesundheit.com" target="_blank">Deutsche Gesellschaft für Mann und Gesundheit</a></li>
<li><a href="http://www.fitnessatbusiness.de/" target="_blank">Fitness@Business</a></li>
<li><a href="http://www.gettingtough-race.de/" target="_blank">Getting Tough &#8211; The Race</a></li>
<li><a href="http://www.gettingtough.de/" target="_blank">Getting Tough e.V.</a></li>
<li><a href="http://www.inov-8.com/New/UK/Index.asp?L=26" title="Natural running " target="_blank">inov-8</a></li>
<li><a href="http://www.jenshealth.de/blog/" title="Ein Blog aus dem Männerleben" target="_blank">JensHealth</a></li>
<li><a href="http://www.lupine.de/" target="_blank">Lupine</a></li>
<li><a href="http://www.montane.co.uk/" title="Outdoor- Sportswear" target="_blank">Montane</a></li>
<li><a href="http://www.namibdesertchallenge.com/" target="_blank">Namib Desert Challenge</a></li>
<li><a href="http://www.racelite.de/shop:home" title="Innovative  Sportausrüstung" target="_blank">racelite</a></li>
<li><a href="http://www.rehbeck.com/portfolio/4/4" rel="friend met" title="photographie" target="_blank">rehbeck photographie</a></li>
<li><a href="http://www.sinn.de/de/" title="Spezialuhren" target="_blank">Sinn &#8211; Spezialuhren</a></li>
<li><a href="http://www.strenesse.com/Strenesse-Gabriele-Strehle-Men/" title="Männermode" target="_blank">Strenesse Men</a></li>
<li><a href="http://www.t-shirtstar.de/" target="_blank">T-Shirtstar</a></li>
<li><a href="http://www.casanovacoaching.de" target="_blank">Ucount &#8211; Maximilian Pütz</a></li>

	</ul>

</div> 

<div id="sidebar-video"> 
<h3>Smart Youtube Widget</h3></div>  


</div></div>  

<div id="front-popular" class="clearfloat">

<div id="recentpost" class="clearfloat">
<h3>Seiten</h3>		<ul>
			<li class="page_item page-item-416 page_item_has_children"><a href="http://www.androgon.com/datenschutz">datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-425"><a href="http://www.androgon.com/datenschutz/agb">AGB</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="http://www.androgon.com/impressum">impressum</a></li>
<li class="page_item page-item-417 page_item_has_children"><a href="http://www.androgon.com/kontakt">kontakt</a>
<ul class='children'>
	<li class="page_item page-item-426"><a href="http://www.androgon.com/kontakt/abo">abo/newsletter/RSS</a></li>
</ul>
</li>
<li class="page_item page-item-445"><a href="http://www.androgon.com/mediaberater">mediadaten</a></li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
		</ul>
		</div> 		

<div id="mostcommented" class="clearfloat">
<h3>Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="29">Aktuell</option>
	<option class="level-0" value="30">extremsport</option>
	<option class="level-0" value="20">gesundheit</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Kindergesundheit</option>
	<option class="level-0" value="2404">gewinnspiele</option>
	<option class="level-0" value="10">kultur</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Allgemeines</option>
	<option class="level-1" value="7185">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-2" value="1964">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Roman</option>
	<option class="level-3" value="7184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kriminalroman</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Geschichte</option>
	<option class="level-1" value="951">&nbsp;&nbsp;&nbsp;Kalender</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;kunst</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Architektur</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ausstellung</option>
	<option class="level-3" value="2665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Foto</option>
	<option class="level-2" value="78">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildende Kunst</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Design</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-3" value="6296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fernsehen | TV</option>
	<option class="level-4" value="3782">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dokumentation</option>
	<option class="level-3" value="5685">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Homeentertainment</option>
	<option class="level-4" value="6195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option>
	<option class="level-3" value="278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kino</option>
	<option class="level-3" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerromantik</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Literatur</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Malerei</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik</option>
	<option class="level-3" value="19">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jazz</option>
	<option class="level-3" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Klassik</option>
	<option class="level-3" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;POP</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchskünstler</option>
	<option class="level-3" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Literatur</option>
	<option class="level-3" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Maler</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Photographie</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspiel</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;leben</option>
	<option class="level-2" value="254">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abenteuer</option>
	<option class="level-2" value="373">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Biographie</option>
	<option class="level-2" value="4872">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Charity</option>
	<option class="level-2" value="9430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Essen &amp; Trinken</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Familie-Vater-Kind</option>
	<option class="level-3" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtliches</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-2" value="662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewinnspiel</option>
	<option class="level-2" value="346">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interview</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kommunikation</option>
	<option class="level-2" value="4489">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle</option>
	<option class="level-3" value="8174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hotels</option>
	<option class="level-3" value="6262">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="41">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerspielzeug</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Militär</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Motorwelt</option>
	<option class="level-3" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oldtimer</option>
	<option class="level-3" value="405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-3" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vierrad</option>
	<option class="level-3" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zweirad</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psychologie</option>
	<option class="level-2" value="404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rallye</option>
	<option class="level-2" value="4886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reisen</option>
	<option class="level-2" value="7456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soziologie</option>
	<option class="level-2" value="1655">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaß</option>
	<option class="level-2" value="2226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiel</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Urlaub</option>
	<option class="level-3" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Unterkunft/Hotel/Schlafstelle</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Sohn</option>
	<option class="level-2" value="1722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissen</option>
	<option class="level-2" value="704">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaft</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgeist</option>
	<option class="level-3" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Versus-Reihe</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Philosophie</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Tradition</option>
	<option class="level-0" value="3196">persönlichkeiten</option>
	<option class="level-0" value="3195">produkte/services</option>
	<option class="level-1" value="8448">&nbsp;&nbsp;&nbsp;Produkttest</option>
	<option class="level-0" value="4967">Reportage</option>
	<option class="level-0" value="8041">Sexappeal</option>
	<option class="level-0" value="7954">Spendenaufruf</option>
	<option class="level-0" value="23">sport</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ausrüstung</option>
	<option class="level-1" value="10019">&nbsp;&nbsp;&nbsp;Berglauf</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Extremsport</option>
	<option class="level-2" value="3314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Extremhindernislauf</option>
	<option class="level-2" value="9746">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obstacle Course Racing</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Fahrrad</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Fitness</option>
	<option class="level-1" value="10260">&nbsp;&nbsp;&nbsp;Fußball</option>
	<option class="level-1" value="9942">&nbsp;&nbsp;&nbsp;Hindernislauf</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kinder</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Kind-Aktivitäten</option>
	<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Krafttraining</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Männergesundheit</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund bleiben</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund werden</option>
	<option class="level-2" value="283">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellness</option>
	<option class="level-1" value="288">&nbsp;&nbsp;&nbsp;Miltärwettkampf</option>
	<option class="level-1" value="9095">&nbsp;&nbsp;&nbsp;Segeln</option>
	<option class="level-1" value="2655">&nbsp;&nbsp;&nbsp;Skisport</option>
	<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="2671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchssportler</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sport-Veranstaltungen</option>
	<option class="level-2" value="5927">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fußballweltmeisterschaft</option>
	<option class="level-2" value="1692">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Olympische Spiele</option>
	<option class="level-1" value="10020">&nbsp;&nbsp;&nbsp;Sprint</option>
	<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Trailrunning</option>
	<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Training</option>
	<option class="level-1" value="6585">&nbsp;&nbsp;&nbsp;Wassersport</option>
	<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Wettkampf</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Yoga</option>
	<option class="level-0" value="5465">Veranstaltung</option>
	<option class="level-1" value="3193">&nbsp;&nbsp;&nbsp;Vortrag</option>
	<option class="level-0" value="31">Vorschau</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.androgon.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>

<div id="recent_comments" class="clearfloat">
<div align='center'>no video</div></div>

</div>

<div id="footer"> 	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.1.2";
                    var wp_product_version = "wpp-5.1.2";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.1.2","anonymous_profile_id":"wp-71113932819933525d1944282d099c7d","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=admin "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.androgon.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.androgon.com/wp-content/uploads/shadowbox-js/7c254228e986888a536a71979408864d.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-email/email-js.js?ver=2.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.androgon.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.82'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "1",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'15297235',post:'23163',tz:'1',srv:'www.androgon.com'} ]);
	_stq.push([ 'clickTrackerInit', '15297235', '23163' ]);
</script>
<!--wp_footer--> Powered by <a href="http://wordpress.org/">WordPress</a> |  <a href="http://www.androgon.com/wp-login.php">Anmelden</a> | <a href="http://www.androgon.com/feed">Entries (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> Theme von <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a>

<!-- 94 queries. 0,940 seconds. -->

</div>

  </div> <!-- main_wrapper -->
</div> <!-- outer -->


<script>
window.onload = function() {
	var qs = window.location.href.slice( window.location.href.indexOf('?') + 1);
	if (qs === 'advent') {
		jQuery('#advent').click();
	} 
}
</script>
<script type="text/javascript" language="JavaScript"> 
<!-- Hide from old browsers
// Modify to reflect site specifics
adserver = "http://ads.quartermedia.de/quartermedia";
target = "/site=ANDROGON.COM/area=/size=1x1";
// Cache-busting and viewid values
random = Math.round(Math.random() * 100000000);
if (!pageNum) var pageNum = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt src="' + adserver + '/jserver/random=' + random + target + "/viewid=" + pageNum + '">');
document.write('</scr');
document.write('ipt>');
// End Hide -->
</script>
</body>
</html>