<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere | androgon</title>

<meta name="generator" content="WordPress 4.6.1" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://www.androgon.com/wp-content/themes/arthemia/style.css?1346430341" type="text/css" media="screen, projection" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.androgon.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.androgon.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.androgon.com/feed/atom" />

<link rel="pingback" href="http://www.androgon.com/xmlrpc.php" />


<link rel="icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />

<!-- <script src="http://connect.facebook.net/de_DE/all.js#xfbml=1" type="text/javascript"></script> -->
  	<meta property="og:title" content="Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere"/> 
  	<meta property="og:type" content="article"/>
  	<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2.jpg"/> 
  	<meta property="og:url" content="http://www.androgon.com/mud-masters-erfolgreiche-norddeutsche-schlammpremiere"/> 
  	<meta property="og:site_name" content="Androgon"/>
  	<meta property="fb:admins" content="100001777078052"/> 
  	<meta property="fb:app_id" content="179090175447487"/> 


<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[476,585] -->
<meta name="description"  content="Rund 4.500 Teilnehmer nahmen an der ersten Ausgabe des Mud Masters Hamburg teil Team-androgon war mit von der Partie! Sie kämpften sich durch Schlamm," />

<meta name="keywords"  content="extrem-hindernis-lauf,extremhindernislauf,luhmühlen,monkeybar,mud masters,mud masters hamburg,ocr,ocr wettkämpfe,aktuell,extremsport,hindernislauf,obstacle course racing,vorschau" />

<link rel="canonical" href="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="androgon &raquo; Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere Kommentar-Feed" href="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androgon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.androgon.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.androgon.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.androgon.com/wp-content/plugins/wp-email/email-css.css?ver=2.67' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.androgon.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.82' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.androgon.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.androgon.com/wp-content/themes/arthemia/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.androgon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18059334-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.androgon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.androgon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androgon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Extrem-Hindernisse für den guten Zweck' href='http://www.androgon.com/43195/sport/extremsport/extrem-hindernisse-fuer-den-guten-zweck' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p12bvB-bdf' />
<link rel="alternate" type="application/json+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F43105%2Fsport%2Fextremsport%2Fmud-masters-erfolgreiche-norddeutsche-schlammpremiere" />
<link rel="alternate" type="text/xml+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F43105%2Fsport%2Fextremsport%2Fmud-masters-erfolgreiche-norddeutsche-schlammpremiere&#038;format=xml" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere" />
<meta property="og:url" content="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere" />
<meta property="og:description" content="Rund 4.500 Teilnehmer nahmen an der ersten Ausgabe des Mud Masters Hamburg teil Team-androgon war mit von der Partie! Sie kämpften sich durch Schlamm, überwanden Steilwände in Teamarbeit und stürzt…" />
<meta property="article:published_time" content="2016-10-14T14:37:30+00:00" />
<meta property="article:modified_time" content="2016-10-14T14:38:26+00:00" />
<meta property="og:site_name" content="androgon" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_083842-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_083842-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084022-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_084022-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084026-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_084026-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084210-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_084210-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093258-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_093258-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093301-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_093301-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093430-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_093430-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093612_001-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_093612_001-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093616-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_093616-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095506-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_095506-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_100135-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_100135-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095726-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_095726-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095518-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_095518-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095528-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_095528-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_100132-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_100132-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_113836-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_113836-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Sizzler-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/Sizzler-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Teamwork-II-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/Teamwork-II-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Teamwork-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/Teamwork-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Auf-der-Strecke-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/Auf-der-Strecke-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/Abklatschen-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Monkeybars-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.androgon.com/wp-content/uploads/2016/10/Monkeybars-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_113839-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_113839-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_114129-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2016/10/20161008_114129-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/113913_finishcloseright_mq16_192168200203_0000000_41276-1-150x150.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/113913_finishcloseright_mq16_192168200203_0000000_41276-1-150x150.jpg" />
<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.androgon.com/wp-content/uploads/2016/10/20161008_083842-150x150.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<!--
<script type="text/javascript" src="http://www.androgon.com/wp-includes/js/snowstorm.js"></script>
-->
<!-- Start: GPT Sync -->
<script src="http://commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script>
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[728,90]],'div-gpt-ad-722407930822954597-1').addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[160,600]],'div-gpt-ad-722407930822954597-2').addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[300,250]],'div-gpt-ad-722407930822954597-3').addService(googletag.pubads());

		var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}

		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie unsere Website weiter nutzen, stimmen Sie der Cookie-Nutzung zu.","dismiss":"Akzeptieren","learnMore":"More info","link":null,"theme":"light-top"};
</script>
 <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>

<div class="outer">
  <div class="adsidebanner">
<!--
    <a href="http://www.eastpak.com/de-de" target="_blank">
      <img src="http://www.androgon.com/wp-content/uploads/ads/EP-AndrogonBanner_160x600.jpg"/>
    </a>
-->
<!-- Beginning Sync AdSlot 2 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[160,600]]  -->
<div id='div-gpt-ad-722407930822954597-2'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-2');
	</script>
</div>
<!-- End AdSlot 2 -->
  </div>
  
  <div class="main_wrapper">


<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '179090175447487', // App ID
      channelUrl : '//www.androgon.com/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/de_DE/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

<div id="head" class="clearfloat">

      <div class="clearfloat">
	<div id="logo" class="left">
	  <a href="http://www.androgon.com/"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/LogoOnlinemag.png" height="120px" alt="" /></a>
        </div>
	<h1>androgon - das Männermagazin</h1>
        <div id="motto">das männermagazin</div>
        
        <div class="right" style="margin-right: -180px; margin-top: -10px">
<!--
	  <a href="http://www.montane.co.uk//" target="_blank"><img src="http://www.androgon.com/wp-content/uploads/2012/12/Montane_Banner_1265x236.jpg" alt="" height="90px" style="margin-right: -180px; margin-top: -10px" /></a>
-->
<!-- Beginning Sync AdSlot 1 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[728,90]]  -->
<div id='div-gpt-ad-722407930822954597-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-1');
	</script>
</div>
<!-- End AdSlot 1 -->
	</div>

 </div>

<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">

<li><a href="http://www.androgon.com/">home</a></li>

	<li class="cat-item cat-item-10"><a href="http://www.androgon.com/category/kultur" title="Unser Kulturbegriff ist im weitesten Sinne auf alles gerichtet, was einerseits vom Mann selbst gestaltend hervorgebracht wird sowie auf dass, was ihn in seiner Schaffenskraft kreativ beeinflussen kann.">kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.androgon.com/category/kultur/kunst" title="Kunst als der ihr eigene Ausdruck von Zeit soll in diesem speziell dem Mann gewidmeten Forum die Möglichkeit bieten, seine  Vorhaben, ob in der bildnerischen Gestaltung oder Darstellung sowie auf literarischem und musikalischem Gebiet zu präsentieren.">kunst</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.androgon.com/category/kultur/leben" title="In dieser Kategorie sollen die den Mann in der Moderne prägenden Aspekte des Lebens vorgestellt werden.">leben</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.androgon.com/category/sport" title="mens sana in corpore sano...">sport</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.androgon.com/category/sport/mannergesundheit" title="Unsere Gesundheit geht auf den Zustand des vollständigen körperlichen, geistigen und sozialen Wohlergehens des Mannes ein.">Männergesundheit</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3196"><a href="http://www.androgon.com/category/personlichkeiten" title="Persönlichkeiten und androgon-Partner, die man einfach kennen muß!">persönlichkeiten</a>
</li>
	<li class="cat-item cat-item-3195"><a href="http://www.androgon.com/category/produkte-services" title="Interessante Produkte und hilfreiche Services, die das Leben eines (Extrem-)sportlers vereinfachen und bereichern.">produkte/services</a>
</li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
	<li class="cat-item cat-item-2404"><a href="http://www.androgon.com/category/gewinnspiele" >gewinnspiele</a>
</li>

</ul>

<form method="get" id="searchform" class="left" action="http://www.androgon.com/">
<div>
<input type="text" value="Durchsuchen..." name="s" id="s" onfocus="this.value=''" title="Geben Sie hier den Suchbegriff ein." /><input type="image" src="http://www.androgon.com/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>
</div>

</div>

<div id="page" class="clearfloat">
	<div id="content">
	
	
	<div class="post" id="post-43105">
	
	<span class="breadcrumbs"><a href="http://www.androgon.com/">Home</a> &raquo; <a href="http://www.androgon.com/category/headline" rel="category tag">Aktuell</a>, <a href="http://www.androgon.com/category/sport/extremsport/extremhindernislauf" rel="category tag">Extremhindernislauf</a>, <a href="http://www.androgon.com/category/sport/extremsport" rel="category tag">Extremsport</a>, <a href="http://www.androgon.com/category/sport/hindernislauf" rel="category tag">Hindernislauf</a>, <a href="http://www.androgon.com/category/sport/extremsport/obstacle-course-racing" rel="category tag">Obstacle Course Racing</a>, <a href="http://www.androgon.com/category/vorschau" rel="category tag">Vorschau</a></span>
	
	<h2 class="title">Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere</h2>
	
	<div id="stats">
<span>14 Oktober 2016</span>
<span></span>
<span>Keine Kommentare</span>
<span><a href="?p=43105&article2pdf=1">PDF</a></span>
<span><a href="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere/print/" title="Drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.androgon.com/wp-content/plugins/wp-print/images/print.gif" alt="Drucken" title="Drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere/print/" title="Drucken" rel="nofollow">Drucken</a>
</span>
<span></span></div>


	<div class="entry clearfloat">
	
	<p><strong><a href="http://www.androgon.com/abklatschen-3" ><img class="alignleft wp-image-43162" src="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2.jpg" alt="abklatschen" width="599" height="397" srcset="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2.jpg 1280w, http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2-300x199.jpg 300w, http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2-768x509.jpg 768w, http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-2-1024x679.jpg 1024w" sizes="(max-width: 599px) 100vw, 599px" /></a>Rund 4.500 Teilnehmer nahmen an der ersten Ausgabe des Mud Masters Hamburg teil</strong></p>
<p><em>Team-androgon war mit von der Partie!</em></p>
<p>Sie kämpften sich durch Schlamm, überwanden Steilwände in Teamarbeit und stürzten sich eine riesige Wasserrutsche hinab. Rund 4.500 Teilnehmer nahmen an der ersten Ausgabe des Mud Masters Hamburg teil – und stellten sich im „Himmel und Heide – Eventpark Luhmülen“ einem abenteuerlichen Hindernislauf. Im Ziel angekommen, hatten sie alle eines gemein: Sie waren stolz, den Parcours bezwungen zu haben. Zufrieden zeigte sich auch Veranstalter André Skwortsow, der direkt verkündete, im kommenden Jahr an gleicher Stelle die <strong>zweite Auflage</strong> steigen zu lassen.</p>

		<style type='text/css'>
			#gallery-26 {
				margin: auto;
			}
			#gallery-26 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-26 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-26 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-26' class='gallery galleryid-43105 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_083842.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_083842-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_083842" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_084022.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084022-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_084022" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_084026.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084026-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_084026" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_084210.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_084210-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_084210" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Mud Masters Hamburg 1.0</strong></p>
<p>Am Samstag, den 08.10.2016, fuhr ich früh morgens aus Hamburg nach Luhmühlen, um Teilnehmer eines der größten Hinderislaufevents Norddeutschlands zu werden. Die Organisatoren von „Mud Masters“ hatte in diesem Jahr schon einige große Läufe auf die Beine gestellt und so eilte dem Event ein Ruf voraus, der mich dazu brachte, den Termin bei Hamburg sofort in meinem Laufkalender rot anzustreichen. Von Fotos wusste ich bereits, dass es nicht leicht werden würde. Aufwändige Hindernisse, technisch anspruchsvolle Streckenführung sowie viel Matsch und Wasser erwarteten jeden Läufer. Vor Ort wurden meine Erwartungen nicht enttäuscht. <strong>Zur Auswahl standen vier Streckenlängen</strong>. Ich entschied mich für die 18 Kilometer lange Route, um ja kein Hindernis zu verpassen. Die längste Strecke bildete der 42 Kilometer lange Marathon. Hier mussten die verschiedenen Strecken mehrfach abgelaufen werden.</p>

		<style type='text/css'>
			#gallery-27 {
				margin: auto;
			}
			#gallery-27 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-27 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-27 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-27' class='gallery galleryid-43105 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_093258.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093258-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_093258" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_093301.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093301-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_093301" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_093430.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093430-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_093430" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_093612_001.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093612_001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_093612_001" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_093616.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_093616-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_093616" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_095506.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095506-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_095506" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Start &#8211; und Zielbereich</strong></p>
<p>Im Start &#8211; und Zielbereich standen schon einige Hindernisse, welche auch vor dem Start inspiziert werden konnten. Eine lange <strong>„Monkeybar“</strong> bildete eines der letzten Hindernisse vor dem Ziel. Ebenfalls in Augenschein nahm ich ein Kriechhindernis, unter welchem Stromkabel herabhingen.</p>
<p><strong>Startschuss</strong></p>
<p>Kurz nach 9 Uhr riefen die Moderatoren den ersten Startblock in den Startbereich. In diesem starteten alle Marathonläufer sowie die Läufer für 18 Kilometer. Nach dem obligatorischen Aufwärmprogramm erfolgte gegen 9:30 Uhr endlich der Startschuss. Ich versuchte von Anfang an in der Spitze mit zu laufen, um Schlangen an Hindernissen zu vermeiden. Das Tempo war sehr hoch als wir über die erste <strong>Eskaladierwand</strong> und <strong>zwei Strohballen</strong> kletterten. Nach einigen Kurven über eine Wiese folgte auch schon das erste Kriechhindernis. Netterweise hatten die Veranstalter daran gedacht, dass der Boden sehr steinig und hart sein kann und hatten die 4 Meter lange Strecke, die es zu kriechen galt, komplett mit einigen Zentimetern Schlamm bedeckt. Schon jetzt merkte ich, wie die Kälte langsam durch die Kleidung kroch. Doch schon ging es weiter. Die Strecke schickte uns kurz darauf über eine weitere, deutlich höhere Eskaladierwand und dann hinein in den Wald. Nach einigen Kilometern kam ich auf einer Wiese unweit des Eventgeländes heraus. Hier wartete ein <strong>Highlight des Laufes</strong> auf uns. Eine <strong>10 Meter hohe Rutsche</strong> und ein anschließender Flug in eiskaltes Wasser.</p>

		<style type='text/css'>
			#gallery-28 {
				margin: auto;
			}
			#gallery-28 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-28 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-28 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-28' class='gallery galleryid-43105 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_100135.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_100135-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_100135" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_095726.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095726-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_095726" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_095518.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095518-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_095518" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_095528.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_095528-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_095528" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_100132.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_100132-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_100132" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_113836.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_113836-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_113836" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Reiterhochburg</strong></p>
<p>Nach dieser Schwimmeinlage war spätestens jeder aufgeweckt, denn das eiskalte Wasser drang in jede Pore. Nach Luft japsend bemühte ich mich, den Rand des Beckens zu erreichen. Es folgten mehrere ausgehobene Gräben, die wir durchqueren mussten. Nun verlief die Strecke über freies Feld. Hier wurden die vorhandenen Hindernisse genutzt, denn Luhmühlen ist eine Reiterhochburg. In langgezogenen S – Kurven ging es über Gräben, Erdwälle und unter Baumstämmen hindurch. Stetig entfernten wir uns weiter vom Eventgelände in die Wälder der Umgebung. Immer wieder versperrten Strohballen den Weg und der Boden war oftmals umgepflügt, was das Laufen stark erschwerte. Es folgten viele Hindernisse, die <strong>Koordination und Kraft</strong> gleichermaßen forderten. Beim <strong>„Rope swing“</strong> musste sich an einem Seil über einen Wassergraben geschwungen werden. An anderer Stelle musste eine schräge Wand bezwungen werden, welche so hoch und glatt war, dass es ohne Hilfe kaum zu schaffen war hinüber zu kommen.</p>
<p><strong>Sandsacktragen</strong></p>
<p>Ungefähr die Hälfte war geschafft als es ans Sandsacktragen ging. Der führende Läufer hatte dieses Hindernis grade hinter sich gebracht als ich dort eintraf. Da ich jetzt wusste, dass ich ein gutes Stück hinter dem Ersten zurücklag, war die Strecke, die wir den Sandsack tragen mussten, anscheinend ziemlich lang. Wie sich herausstellte, handelte es sich um eine große Kurve durch den Wald. Das erste Viertel trugen wir den Sandsack. Um es interessanter zu machen, standen uns einige kleinere Hindernisse im Weg, welche wir mit dem Sandsack überwinden sollten. Nachdem wir den Sandsack wieder abgelegt hatten, liefen wir den Rest der Kurve – und durften auf dem Rückweg den Sandsack erneut aufnehmen.</p>
<p><strong>Persönliches Highlight</strong></p>
<p>Deutlich später im Rennen folgte ein Hindernis, das ein persönliches Highlight darstellte. Beim Hindernis <strong>„Net up“</strong> musste ein Wasserbecken überklettert werden. Das Netz, welches hierfür horizontal über das Becken gespannt war, war jedoch so weit entfernt, dass es nur mit einem beherzten Sprung erreicht werden konnte. Anschließend musste unten an dem Netz geklettert werden. Hier scheiterten viele und nahmen erneut ein <strong>ungewolltes Bad</strong>. Ein weiteres Hindernis, bei dem es nass wurde, und welches ebenfalls mehrfach auf dem Kurs zu finden war, war das Krabbeln durch einen Tunnel, welcher halb im Wasser stand.</p>

		<style type='text/css'>
			#gallery-29 {
				margin: auto;
			}
			#gallery-29 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-29 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-29 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-29' class='gallery galleryid-43105 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Sizzler.jpg' rel='shadowbox[sbalbum-43105];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Sizzler-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sizzler" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Teamwork-II.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Teamwork-II-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="teamwork-ii" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Teamwork.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Teamwork-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="teamwork" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Auf-der-Strecke.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Auf-der-Strecke-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="auf-der-strecke" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Abklatschen-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="abklatschen" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/Monkeybars.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/Monkeybars-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="monkeybars" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Richtung Ziel</strong></p>
<p>An Stellen wie diesen machte sich das unangenehme Novemberwetter bemerkbar, welches im Norden bereits im Oktober herrscht. Noch ein letztes Mal führte uns die Streckenführung in den Wald, weg vom Ziel. Hier erwarteten uns neben einigen Höhenmetern sehr schöne Waldtrails. Nun aber ging es wieder in Richtung Ziel. Auf den letzten Metern hieß es noch einmal hangeln an den <strong>„Monkeybars“</strong>, anschließend erwartete uns der <strong>„Sizzler“</strong>, das oben bereits erwähnte Hindernis, das uns den ein oder anderen Volt durch den Körper jagen sollte.</p>
<p>Danach endlich der Zieleinlauf. Die 18 Kilometer hatten es in sich. Erschöpft doch voller Freude nahm ich mein Finishershirt und ein alkoholfreies Bier entgegen.</p>
<p><strong>Mud Masters</strong> gehört definitiv zu den am <strong>besten organisierten <span style="color: #ff0000;"><span style="color: #000000;">OCR-Event</span> </span>in Deutschland</strong>. Die Streckenführung war hervorragend und die Hindernisse sehr gut durchdacht. Team-androgon wird bei den folgenden <strong><a href="http://mudmasters.de/" target="_blank">Mud Masters Events </a></strong>definitiv wieder mit am Start sein und einen Läufer ins<strong> 24h Rennen (MM24) </strong>entsenden!<span style="color: #ff0000;"> <span style="color: #000000;">Unser Dank geht auch an das gesamte <strong>Mud Masters-</strong> und an das <strong>mediamixx</strong>&#8211;<strong>Team</strong> für die unkomplizierte und nette Kooperation. Wir wünschen weiter viel Erfolg bei den nächsten Mud Masters Ausgaben in 2017. <a href="http://mudmasters.de" target="_blank">http://mudmasters.de</a></span></span></p>
<p><strong><a href="http://mudmasters.de" target="_blank">Weitere</a> Informationen und <a href="http://mudmasters.de/fotos-und-videos/" target="_blank">Bilder</a></strong>, <a href="http://www.androgon.com/35365/sport/extremsport/24-stunden-extremhindernislauf-in-deutschland" target="_blank"><strong>weitere Berichte</strong></a>:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-30 {
				margin: auto;
			}
			#gallery-30 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-30 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-30 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-30' class='gallery galleryid-43105 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_113839.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_113839-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_113839" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/20161008_114129.jpg' rel='shadowbox[sbalbum-0];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/20161008_114129-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20161008_114129" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.androgon.com/wp-content/uploads/2016/10/113913_finishcloseright_mq16_192168200203_0000000_41276-1.jpg' rel='shadowbox[sbalbum-43105];player=img;'><img width="150" height="150" src="http://www.androgon.com/wp-content/uploads/2016/10/113913_finishcloseright_mq16_192168200203_0000000_41276-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="113913_finishcloseright_mq16_192168200203_0000000_41276" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p><strong>Weitere Informationen zu : Mud Masters &#8211;  und zur norddeutschen Schlammpremiere</strong></p>
<blockquote><p><strong>42 Kilometer, 115 Hindernisse</strong></p>
<p>115 Hindernisse, verteilt auf einer 42 Kilometer langen Strecke. Knapp fünf Stunden später erreichten die ersten von ihnen das Ziel – erschöpft, aber glücklich.</p>
<p><strong>Ideales Veranstaltungsgelände</strong></p>
<p>Und auch sonst zeigte sich Skwortsow mit der Premierenausgabe zufrieden: „Wir und – was noch viel wichtiger ist – die Teilnehmer waren absolut begeistert. Es ist  alles nach unseren Vorstellungen verlaufen, unsere Erwartungen wurden teilweise sogar übertroffen.“ Ausdrücklich lobte er auch das Veranstaltungsgelände und gab bereits einen Ausblick auf das kommende Jahr: „Die Voraussetzungen in Luhmühlen sind klasse, daher war für uns schnell klar, dass wir 2017 wiederkommen.“ Ein genauer Termin wird in Kürze bekannt gegeben.</p>
<p><strong><em>Über Mud Masters</em></strong></p>
<p><em>Seit nunmehr fast fünf Jahren finden die Mud Masters-Hindernisläufe in Deutschland und den Niederlanden statt. Bei der Organisation lassen sich die Veranstalter, allesamt ausgebildet beim <strong>Königlichen Marine-Korps</strong> der Niederlande, von echten <strong>militärischen Trainings-Parcours</strong> inspirieren. Nach einem ersten Rennen in Amsterdam kamen Biddinghuizen, Scheveningen (alle Niederlande) und der Airport Weeze (NRW) als weitere Austragungsorte hinzu. Mit dem fünften Rennen in Westergellersen bei Hamburg ist <strong>Mud Masters der größte Hindernislauf Europas</strong>.</em></p>
<p>&nbsp;</p></blockquote>
<p><iframe src="https://www.youtube.com/embed/_Be0GNJm5yA" width="600" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>Quelle/Bildquelle: androgon.com; <a href="http://www.mediamixx.net/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=http://www.mediamixx.net&amp;source=gmail&amp;ust=1476540548768000&amp;usg=AFQjCNHhVGiiI44ZDMQ5WjeiK5DoSCCbNQ"><span style="color: #1155cc;">www.mediamixx.net</span></a></p>

		
	</div>

	<div id="tools">
	
        <div style="">
<!-- AddThis Custom -->

                <div class="addthis_toolbox addthis_default_style " addthis:url='' addthis:title='Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
<!-- End AddThis Custom -->
</div>
	<div style="float:right;display:block;margin-top:10px;"><div id="post-ratings-43105" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="d2f802c3b9"><img id="rating_43105_1" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(43105, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_43105_2" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(43105, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_43105_3" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(43105, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_43105_4" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(43105, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_43105_5" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(43105, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_43105_text"></span><meta itemprop="headline" content="Mud Masters &#8211; Erfolgreiche norddeutsche Schlammpremiere" /><meta itemprop="description" content="Rund 4.500 Teilnehmer nahmen an der ersten Ausgabe des Mud Masters Hamburg teil

Team-androgon war mit von der Partie!

Sie k&auml;mpften sich durch Schlamm, &uuml;berwanden Steilw&auml;nde in Teamarbeit und st&uuml;..." /><meta itemprop="datePublished" content="2016-10-14T16:37:30+00:00" /><meta itemprop="url" content="http://www.androgon.com/43105/sport/extremsport/mud-masters-erfolgreiche-norddeutsche-schlammpremiere" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-43105-loading" class="post-ratings-loading">
			<img src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" alt="Loading..." title="Loading..." class="post-ratings-image" />Loading...</div></div>
	</div>

	</div>
	
	<div id="comments">
		</div>
	
	
	</div>

<div id="sidebar">


<div id="sidebar-top"> 
<h3>Folgen Sie uns</h3>			<div class="textwidget"><div class="social_btn">
<a href="http://www.facebook.com/androgon.magazin" target="_blank"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_facebook.png" alt="Facebook" width="60" height="60" border="0"/></a>
</div>
<div class="social_btn">
<a href="http://www.twitter.com/androgonmagazin" target="_blank"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_twitter.png" alt="Twitter" width="60" height="60" border="0"/></a>
</div>
<div class="social_btn">
<a href="http://www.androgon.com/feed"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/btn_rss.png" alt="RSS Feed" width="60" height="60" border="0"/></a>
</div>
<div style="clear:both"></div></div>
		<h3>Anzeige</h3>			<div class="textwidget"><!-- Beginning Sync AdSlot 3 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[300,250]]  -->
<div id='div-gpt-ad-722407930822954597-3'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-3');
	</script>
</div>
<!-- End AdSlot 3 --></div>
		<h3>Tajik Rally Dokumentarfilm auf DVD</h3><a href="http://www.ostournauten.de%20" id="" target="_blank" class="widget_sp_image-image-link" title="Tajik Rally Dokumentarfilm auf DVD"><img width="300" height="420" alt="Tajik Rally Dokumentarfilm auf DVD" class="attachment-full" style="max-width: 100%;" src="http://www.androgon.com/wp-content/uploads/2015/01/Tajik-Rally-Plakat1.jpg" /></a><h3>Fulda Challenge 2014</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157648854000810&context=in%2Fset-72157648854000810%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="48" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/"><img id="flickr_badge_icon" alt="androgonmagazin Fulda Challenge 2014 photoset" src="http://farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?1304176794#62185087@N03" align="left" width="48" height="48"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/">Fulda Challenge 2014</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Tajik Rally 2013</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157634955418774&context=in%2Fset-72157634955418774%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="10" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/"><img id="flickr_badge_icon" alt="androgonmagazin Tajik Rally 2013 photoset" src="http://farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?1304176794#62185087@N03" align="left" width="48" height="48"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/">Tajik Rally 2013</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Schlagwörter</h3><div class="ctc"><a href="http://www.androgon.com/tag/ausstellung" class="ctc-tag tag-link-8814" title="42 topics" rel="tag" style="font-size: 12.3548387097pt;">Ausstellung</a>
<a href="http://www.androgon.com/tag/berlin" class="ctc-tag tag-link-1874" title="22 topics" rel="tag" style="font-size: 9.12903225806pt;">Berlin</a>
<a href="http://www.androgon.com/tag/blu-ray" class="ctc-tag tag-link-3135" title="15 topics" rel="tag" style="font-size: 8pt;">Blu-ray</a>
<a href="http://www.androgon.com/tag/buch" class="ctc-tag tag-link-193" title="37 topics" rel="tag" style="font-size: 11.5483870968pt;">Buch</a>
<a href="http://www.androgon.com/tag/bucher" class="ctc-tag tag-link-171" title="28 topics" rel="tag" style="font-size: 10.0967741935pt;">Bücher</a>
<a href="http://www.androgon.com/tag/dvd" class="ctc-tag tag-link-1443" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">DVD</a>
<a href="http://www.androgon.com/tag/extremberglauf" class="ctc-tag tag-link-112" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">Extremberglauf</a>
<a href="http://www.androgon.com/tag/extremhindernislauf" class="ctc-tag tag-link-8840" title="36 topics" rel="tag" style="font-size: 11.3870967742pt;">Extremhindernislauf</a>
<a href="http://www.androgon.com/tag/extremlauf" class="ctc-tag tag-link-189" title="33 topics" rel="tag" style="font-size: 10.9032258065pt;">Extremlauf</a>
<a href="http://www.androgon.com/tag/extremsport-event" class="ctc-tag tag-link-638" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Extremsport-Event</a>
<a href="http://www.androgon.com/tag/film" class="ctc-tag tag-link-8793" title="77 topics" rel="tag" style="font-size: 18pt;">Film</a>
<a href="http://www.androgon.com/tag/fotografie" class="ctc-tag tag-link-413" title="16 topics" rel="tag" style="font-size: 8.16129032258pt;">Fotografie</a>
<a href="http://www.androgon.com/tag/frankfurt" class="ctc-tag tag-link-1822" title="20 topics" rel="tag" style="font-size: 8.8064516129pt;">Frankfurt</a>
<a href="http://www.androgon.com/tag/frauen" class="ctc-tag tag-link-161" title="17 topics" rel="tag" style="font-size: 8.32258064516pt;">Frauen</a>
<a href="http://www.androgon.com/tag/gesundheit" class="ctc-tag tag-link-8799" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">gesundheit</a>
<a href="http://www.androgon.com/tag/gewinnspiel" class="ctc-tag tag-link-8829" title="28 topics" rel="tag" style="font-size: 10.0967741935pt;">Gewinnspiel</a>
<a href="http://www.androgon.com/tag/hamburg" class="ctc-tag tag-link-475" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">Hamburg</a>
<a href="http://www.androgon.com/tag/kino" class="ctc-tag tag-link-8822" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">Kino</a>
<a href="http://www.androgon.com/tag/krafttraining" class="ctc-tag tag-link-8826" title="17 topics" rel="tag" style="font-size: 8.32258064516pt;">Krafttraining</a>
<a href="http://www.androgon.com/tag/kunst" class="ctc-tag tag-link-8792" title="34 topics" rel="tag" style="font-size: 11.064516129pt;">kunst</a>
<a href="http://www.androgon.com/tag/laufen" class="ctc-tag tag-link-2846" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Laufen</a>
<a href="http://www.androgon.com/tag/marathon" class="ctc-tag tag-link-1507" title="23 topics" rel="tag" style="font-size: 9.29032258065pt;">Marathon</a>
<a href="http://www.androgon.com/tag/militar" class="ctc-tag tag-link-8820" title="28 topics" rel="tag" style="font-size: 10.0967741935pt;">Militär</a>
<a href="http://www.androgon.com/tag/manner" class="ctc-tag tag-link-115" title="21 topics" rel="tag" style="font-size: 8.96774193548pt;">Männer</a>
<a href="http://www.androgon.com/tag/munchen" class="ctc-tag tag-link-1361" title="30 topics" rel="tag" style="font-size: 10.4193548387pt;">München</a>
<a href="http://www.androgon.com/tag/plan-b-event-company" class="ctc-tag tag-link-2264" title="22 topics" rel="tag" style="font-size: 9.12903225806pt;">PLAN B event company</a>
<a href="http://www.androgon.com/tag/sport" class="ctc-tag tag-link-8801" title="34 topics" rel="tag" style="font-size: 11.064516129pt;">sport</a>
<a href="http://www.androgon.com/tag/training" class="ctc-tag tag-link-8828" title="26 topics" rel="tag" style="font-size: 9.77419354839pt;">Training</a>
<a href="http://www.androgon.com/tag/ziegler" class="ctc-tag tag-link-2730" title="27 topics" rel="tag" style="font-size: 9.93548387097pt;">Ziegler</a></div><li id='cleverreach-form' class='widget widget_cr' style='background:#fafafa; border:1px solid #ccc; padding: 3px;'>
		    	<h2 class='widgettitle'>androgon-Newsletter Anmeldung</h2>
<form class="layout_form cr_form cr_font" action="http://39071.seu.cleverreach.com/f/39071-60230/wcs/" method="post" target="_blank">
	<div class="cr_body cr_font">
		<div class='non_sortable'>
		</div>
		
		<div class='editable_content'>
			<br />
			<div id="1344229" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;"><label for="text1344229" class="itemname">E-Mail*</label><br/> <input id="text1344229" name="email" value="" type="text" style="" /></div><div id="1344231" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:center; margin-bottom:px;">
<button type="submit" class="cr_button">Anmelden</button>
</div>
		</div>
		
		
	</div>
</form>
</li>
</div>

<div id="sidebar-banner"> 
</div>

<div id="sidebar-middle" class="clearfloat"> 

<div id="sidebar-left">
<h3>Empfehlungen</h3>			<div class="textwidget"><fb:recommendations width="300" height="300" header="false"></fb:recommendations></div>
		 
</div>  

<div id="sidebar-right">
			<div class="textwidget"><fb:like-box href="http://www.facebook.com/androgon.magazin" width="300" show_faces="false" stream="false" header="false"  ></fb:like-box>
<div><img src="http://www.androgon.com/wp-content/themes/arthemia/images/Balken.png"/></div></div>
		</div> 

</div>

<div id="sidebar-bottom"> 
<h3>blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.extremsport-tag.de/" target="_blank">1. Extremsport-Tag 2013</a></li>
<li><a href="http://www.athletesforcharity.de/" target="_blank">Athletes for Charity</a></li>
<li><a href="http://www.cepsports.com/" target="_blank">CEP</a></li>
<li><a href="http://www.derwillezurkraft.de/" title="Mens fortis in corpore forti" target="_blank">Der Wille zur Kraft</a></li>
<li><a href="http://www.mann-und-gesundheit.com" target="_blank">Deutsche Gesellschaft für Mann und Gesundheit</a></li>
<li><a href="http://www.fitnessatbusiness.de/" target="_blank">Fitness@Business</a></li>
<li><a href="http://www.gettingtough-race.de/" target="_blank">Getting Tough &#8211; The Race</a></li>
<li><a href="http://www.gettingtough.de/" target="_blank">Getting Tough e.V.</a></li>
<li><a href="http://www.inov-8.com/New/UK/Index.asp?L=26" title="Natural running " target="_blank">inov-8</a></li>
<li><a href="http://www.jenshealth.de/blog/" title="Ein Blog aus dem Männerleben" target="_blank">JensHealth</a></li>
<li><a href="http://www.lupine.de/" target="_blank">Lupine</a></li>
<li><a href="http://www.montane.co.uk/" title="Outdoor- Sportswear" target="_blank">Montane</a></li>
<li><a href="http://www.namibdesertchallenge.com/" target="_blank">Namib Desert Challenge</a></li>
<li><a href="http://www.racelite.de/shop:home" title="Innovative  Sportausrüstung" target="_blank">racelite</a></li>
<li><a href="http://www.rehbeck.com/portfolio/4/4" rel="friend met" title="photographie" target="_blank">rehbeck photographie</a></li>
<li><a href="http://www.sinn.de/de/" title="Spezialuhren" target="_blank">Sinn &#8211; Spezialuhren</a></li>
<li><a href="http://www.strenesse.com/Strenesse-Gabriele-Strehle-Men/" title="Männermode" target="_blank">Strenesse Men</a></li>
<li><a href="http://www.t-shirtstar.de/" target="_blank">T-Shirtstar</a></li>
<li><a href="http://www.casanovacoaching.de" target="_blank">Ucount &#8211; Maximilian Pütz</a></li>

	</ul>

</div> 

<div id="sidebar-video"> 
<h3>Smart Youtube Widget</h3></div>  


</div></div>  

<div id="front-popular" class="clearfloat">

<div id="recentpost" class="clearfloat">
<h3>Seiten</h3>		<ul>
			<li class="page_item page-item-416 page_item_has_children"><a href="http://www.androgon.com/datenschutz">datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-425"><a href="http://www.androgon.com/datenschutz/agb">AGB</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="http://www.androgon.com/impressum">impressum</a></li>
<li class="page_item page-item-417 page_item_has_children"><a href="http://www.androgon.com/kontakt">kontakt</a>
<ul class='children'>
	<li class="page_item page-item-426"><a href="http://www.androgon.com/kontakt/abo">abo/newsletter/RSS</a></li>
</ul>
</li>
<li class="page_item page-item-445"><a href="http://www.androgon.com/mediaberater">mediadaten</a></li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
		</ul>
		</div> 		

<div id="mostcommented" class="clearfloat">
<h3>Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="29">Aktuell</option>
	<option class="level-0" value="30">extremsport</option>
	<option class="level-0" value="20">gesundheit</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Kindergesundheit</option>
	<option class="level-0" value="2404">gewinnspiele</option>
	<option class="level-0" value="10">kultur</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Allgemeines</option>
	<option class="level-1" value="7185">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-2" value="1964">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Roman</option>
	<option class="level-3" value="7184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kriminalroman</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Geschichte</option>
	<option class="level-1" value="951">&nbsp;&nbsp;&nbsp;Kalender</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;kunst</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Architektur</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ausstellung</option>
	<option class="level-3" value="2665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Foto</option>
	<option class="level-2" value="78">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildende Kunst</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Design</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-3" value="6296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fernsehen | TV</option>
	<option class="level-4" value="3782">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dokumentation</option>
	<option class="level-3" value="5685">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Homeentertainment</option>
	<option class="level-4" value="6195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option>
	<option class="level-3" value="278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kino</option>
	<option class="level-3" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerromantik</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Literatur</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Malerei</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik</option>
	<option class="level-3" value="19">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jazz</option>
	<option class="level-3" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Klassik</option>
	<option class="level-3" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;POP</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchskünstler</option>
	<option class="level-3" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Literatur</option>
	<option class="level-3" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Maler</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Photographie</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspiel</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;leben</option>
	<option class="level-2" value="254">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abenteuer</option>
	<option class="level-2" value="373">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Biographie</option>
	<option class="level-2" value="4872">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Charity</option>
	<option class="level-2" value="9430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Essen &amp; Trinken</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Familie-Vater-Kind</option>
	<option class="level-3" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtliches</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-2" value="662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewinnspiel</option>
	<option class="level-2" value="346">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interview</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kommunikation</option>
	<option class="level-2" value="4489">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle</option>
	<option class="level-3" value="8174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hotels</option>
	<option class="level-3" value="6262">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="41">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerspielzeug</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Militär</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Motorwelt</option>
	<option class="level-3" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oldtimer</option>
	<option class="level-3" value="405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-3" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vierrad</option>
	<option class="level-3" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zweirad</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psychologie</option>
	<option class="level-2" value="404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rallye</option>
	<option class="level-2" value="4886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reisen</option>
	<option class="level-2" value="7456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soziologie</option>
	<option class="level-2" value="1655">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaß</option>
	<option class="level-2" value="2226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiel</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Urlaub</option>
	<option class="level-3" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Unterkunft/Hotel/Schlafstelle</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Sohn</option>
	<option class="level-2" value="1722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissen</option>
	<option class="level-2" value="704">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaft</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgeist</option>
	<option class="level-3" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Versus-Reihe</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Philosophie</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Tradition</option>
	<option class="level-0" value="3196">persönlichkeiten</option>
	<option class="level-0" value="3195">produkte/services</option>
	<option class="level-1" value="8448">&nbsp;&nbsp;&nbsp;Produkttest</option>
	<option class="level-0" value="4967">Reportage</option>
	<option class="level-0" value="8041">Sexappeal</option>
	<option class="level-0" value="7954">Spendenaufruf</option>
	<option class="level-0" value="23">sport</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ausrüstung</option>
	<option class="level-1" value="10019">&nbsp;&nbsp;&nbsp;Berglauf</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Extremsport</option>
	<option class="level-2" value="3314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Extremhindernislauf</option>
	<option class="level-2" value="9746">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obstacle Course Racing</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Fahrrad</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Fitness</option>
	<option class="level-1" value="9942">&nbsp;&nbsp;&nbsp;Hindernislauf</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kinder</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Kind-Aktivitäten</option>
	<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Krafttraining</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Männergesundheit</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund bleiben</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund werden</option>
	<option class="level-2" value="283">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellness</option>
	<option class="level-1" value="288">&nbsp;&nbsp;&nbsp;Miltärwettkampf</option>
	<option class="level-1" value="9095">&nbsp;&nbsp;&nbsp;Segeln</option>
	<option class="level-1" value="2655">&nbsp;&nbsp;&nbsp;Skisport</option>
	<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="2671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchssportler</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sport-Veranstaltungen</option>
	<option class="level-2" value="5927">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fußballweltmeisterschaft</option>
	<option class="level-2" value="1692">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Olympische Spiele</option>
	<option class="level-1" value="10020">&nbsp;&nbsp;&nbsp;Sprint</option>
	<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Trailrunning</option>
	<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Training</option>
	<option class="level-1" value="6585">&nbsp;&nbsp;&nbsp;Wassersport</option>
	<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Wettkampf</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Yoga</option>
	<option class="level-0" value="5465">Veranstaltung</option>
	<option class="level-1" value="3193">&nbsp;&nbsp;&nbsp;Vortrag</option>
	<option class="level-0" value="31">Vorschau</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.androgon.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>

<div id="recent_comments" class="clearfloat">
<div align='center'>no video</div></div>

</div>

<div id="footer"> 	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.1.2";
                    var wp_product_version = "wpp-5.1.2";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.1.2","anonymous_profile_id":"wp-71113932819933525d1944282d099c7d","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=admin "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.androgon.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.androgon.com/wp-content/uploads/shadowbox-js/7c254228e986888a536a71979408864d.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-email/email-js.js?ver=2.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.androgon.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.82'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "1",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'15297235',post:'43105',tz:'2',srv:'www.androgon.com'} ]);
	_stq.push([ 'clickTrackerInit', '15297235', '43105' ]);
</script>
<!--wp_footer--> Powered by <a href="http://wordpress.org/">WordPress</a> |  <a href="http://www.androgon.com/wp-login.php">Anmelden</a> | <a href="http://www.androgon.com/feed">Entries (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> Theme von <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a>

<!-- 119 queries. 1,493 seconds. -->

</div>

  </div> <!-- main_wrapper -->
</div> <!-- outer -->


<script>
window.onload = function() {
	var qs = window.location.href.slice( window.location.href.indexOf('?') + 1);
	if (qs === 'advent') {
		jQuery('#advent').click();
	} 
}
</script>
<script type="text/javascript" language="JavaScript"> 
<!-- Hide from old browsers
// Modify to reflect site specifics
adserver = "http://ads.quartermedia.de/quartermedia";
target = "/site=ANDROGON.COM/area=/size=1x1";
// Cache-busting and viewid values
random = Math.round(Math.random() * 100000000);
if (!pageNum) var pageNum = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt src="' + adserver + '/jserver/random=' + random + target + "/viewid=" + pageNum + '">');
document.write('</scr');
document.write('ipt>');
// End Hide -->
</script>
</body>
</html>