<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Teodor Currentzis – MusicAeterna | androgon</title>

<meta name="generator" content="WordPress 5.1.1" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://www.androgon.com/wp-content/themes/arthemia/style.css?1346430341" type="text/css" media="screen, projection" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.androgon.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.androgon.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.androgon.com/feed/atom" />

<link rel="pingback" href="http://www.androgon.com/xmlrpc.php" />


<link rel="icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />
<link rel="shortcut icon" href="http://www.androgon.com/wp-content/themes/arthemia/images/favicon.ico" />

<!-- <script src="http://connect.facebook.net/de_DE/all.js#xfbml=1" type="text/javascript"></script> -->
  	<meta property="og:title" content="Teodor Currentzis &#8211; MusicAeterna"/> 
  	<meta property="og:type" content="article"/>
  	<meta property="og:image" content="http://www.androgon.com/wp-content/uploads/2019/03/6h55cctM.jpg"/> 
  	<meta property="og:url" content="http://www.androgon.com/teodor-currentzis-musicaeterna"/> 
  	<meta property="og:site_name" content="Androgon"/>
  	<meta property="fb:admins" content="100001777078052"/> 
  	<meta property="fb:app_id" content="179090175447487"/> 


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[491,577] -->
<meta name="description"  content="Teodor Currentzis tritt in Deutschland mit dem Orchester und Chor MusicAeterna des Opern- und Ballett-Theaters Perm auf Der griechisch-russische Dirigent Teodor" />

<meta name="keywords"  content="bildende kunst,klassik,kultur,musik,vorschau" />

<link rel="canonical" href="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="androgon &raquo; Teodor Currentzis &#8211; MusicAeterna Kommentar-Feed" href="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18059334-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18059334-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androgon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.androgon.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.androgon.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.androgon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.androgon.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.androgon.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.androgon.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.androgon.com/wp-content/themes/arthemia/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.androgon.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.androgon.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.androgon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.androgon.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<link rel='https://api.w.org/' href='http://www.androgon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.androgon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androgon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der richtige Fahrradhelm' href='http://www.androgon.com/53385/kultur/leben/der-richtige-fahrradhelm' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p12bvB-dTj' />
<link rel="alternate" type="application/json+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F53401%2Fkultur%2Fteodor-currentzis-musicaeterna" />
<link rel="alternate" type="text/xml+oembed" href="http://www.androgon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androgon.com%2F53401%2Fkultur%2Fteodor-currentzis-musicaeterna&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Teodor Currentzis &#8211; MusicAeterna" />
<meta property="og:url" content="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna" />
<meta property="og:description" content="Teodor Currentzis tritt in Deutschland mit dem Orchester und Chor MusicAeterna des Opern- und Ballett-Theaters Perm auf Der griechisch-russische Dirigent Teodor Currentzis, der mit dem Orden der Fr…" />
<meta property="article:published_time" content="2019-03-28T15:39:12+00:00" />
<meta property="article:modified_time" content="2019-03-28T15:43:56+00:00" />
<meta property="og:site_name" content="androgon" />
<meta property="og:image" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM.jpg?fit=1200%2C769" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="769" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Teodor Currentzis &#8211; MusicAeterna" />
<meta name="twitter:image" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM.jpg?fit=1200%2C769&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-71113932819933525d1944282d099c7d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=admin" async="async"></script><!--
<script type="text/javascript" src="http://www.androgon.com/wp-includes/js/snowstorm.js"></script>
-->
<!-- Start: GPT Sync -->
<script src="http://commondatastorage.googleapis.com/qmftp/RTA.js" type="text/javascript">
</script>
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[728,90]],'div-gpt-ad-722407930822954597-1').addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[160,600]],'div-gpt-ad-722407930822954597-2').addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/27763518/androgon_mens_Magazine/androgon.com', [[300,250]],'div-gpt-ad-722407930822954597-3').addService(googletag.pubads());

		var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
		}

		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

</script>
<!-- End: GPT -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie unsere Website weiter nutzen, stimmen Sie der Cookie-Nutzung zu.","dismiss":"Akzeptieren","learnMore":"More info","link":null,"theme":"light-top"};
</script>
 <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>

<div class="outer">
  <div class="adsidebanner">
<!--
    <a href="http://www.eastpak.com/de-de" target="_blank">
      <img src="http://www.androgon.com/wp-content/uploads/ads/EP-AndrogonBanner_160x600.jpg"/>
    </a>
-->
<!-- Beginning Sync AdSlot 2 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[160,600]]  -->
<div id='div-gpt-ad-722407930822954597-2'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-2');
	</script>
</div>
<!-- End AdSlot 2 -->
  </div>
  
  <div class="main_wrapper">


<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '179090175447487', // App ID
      channelUrl : '//www.androgon.com/channel.html', // Channel File
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });

    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/de_DE/all.js";
     d.getElementsByTagName('head')[0].appendChild(js);
   }(document));
</script>

<div id="head" class="clearfloat">

      <div class="clearfloat">
	<div id="logo" class="left">
	  <a href="http://www.androgon.com/"><img src="http://www.androgon.com/wp-content/themes/arthemia/images/LogoOnlinemag.png" height="120px" alt="" /></a>
        </div>
	<h1>androgon - das Männermagazin</h1>
        <div id="motto">das männermagazin</div>
        
        <div class="right" style="margin-right: -180px; margin-top: -10px">
<!--
	  <a href="http://www.montane.co.uk//" target="_blank"><img src="http://www.androgon.com/wp-content/uploads/2012/12/Montane_Banner_1265x236.jpg" alt="" height="90px" style="margin-right: -180px; margin-top: -10px" /></a>
-->
<!-- Beginning Sync AdSlot 1 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[728,90]]  -->
<div id='div-gpt-ad-722407930822954597-1'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-1');
	</script>
</div>
<!-- End AdSlot 1 -->
	</div>

 </div>

<div id="navbar" class="clearfloat">

<ul id="page-bar" class="left clearfloat">

<li><a href="http://www.androgon.com/">home</a></li>

	<li class="cat-item cat-item-10"><a href="http://www.androgon.com/category/kultur" title="Unser Kulturbegriff ist im weitesten Sinne auf alles gerichtet, was einerseits vom Mann selbst gestaltend hervorgebracht wird sowie auf dass, was ihn in seiner Schaffenskraft kreativ beeinflussen kann.">kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.androgon.com/category/kultur/kunst" title="Kunst als der ihr eigene Ausdruck von Zeit soll in diesem speziell dem Mann gewidmeten Forum die Möglichkeit bieten, seine  Vorhaben, ob in der bildnerischen Gestaltung oder Darstellung sowie auf literarischem und musikalischem Gebiet zu präsentieren.">kunst</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.androgon.com/category/kultur/leben" title="In dieser Kategorie sollen die den Mann in der Moderne prägenden Aspekte des Lebens vorgestellt werden.">leben</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.androgon.com/category/sport" title="mens sana in corpore sano...">sport</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.androgon.com/category/sport/mannergesundheit" title="Unsere Gesundheit geht auf den Zustand des vollständigen körperlichen, geistigen und sozialen Wohlergehens des Mannes ein.">Männergesundheit</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3196"><a href="http://www.androgon.com/category/personlichkeiten" title="Persönlichkeiten und androgon-Partner, die man einfach kennen muß!">persönlichkeiten</a>
</li>
	<li class="cat-item cat-item-3195"><a href="http://www.androgon.com/category/produkte-services" title="Interessante Produkte und hilfreiche Services, die das Leben eines (Extrem-)sportlers vereinfachen und bereichern.">produkte/services</a>
</li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
	<li class="cat-item cat-item-2404"><a href="http://www.androgon.com/category/gewinnspiele" >gewinnspiele</a>
</li>

</ul>

<form method="get" id="searchform" class="left" action="http://www.androgon.com/">
<div>
<input type="text" value="Durchsuchen..." name="s" id="s" onfocus="this.value=''" title="Geben Sie hier den Suchbegriff ein." /><input type="image" src="http://www.androgon.com/wp-content/themes/arthemia/images/magnify.gif" id="searchsubmit" />

</div>
</form>
</div>

</div>

<div id="page" class="clearfloat">
	<div id="content">
	
	
	<div class="post" id="post-53401">
	
	<span class="breadcrumbs"><a href="http://www.androgon.com/">Home</a> &raquo; <a href="http://www.androgon.com/category/kultur/kunst/bildende-kunst" rel="category tag">Bildende Kunst</a>, <a href="http://www.androgon.com/category/kultur/kunst/musik/klassik" rel="category tag">Klassik</a>, <a href="http://www.androgon.com/category/kultur" rel="category tag">kultur</a>, <a href="http://www.androgon.com/category/kultur/kunst/musik" rel="category tag">Musik</a>, <a href="http://www.androgon.com/category/vorschau" rel="category tag">Vorschau</a></span>
	
	<h2 class="title">Teodor Currentzis &#8211; MusicAeterna</h2>
	
	<div id="stats">
<span>28 März 2019</span>
<span></span>
<span>Keine Kommentare</span>
<span><a href="?p=53401&article2pdf=1">PDF</a></span>
<span><a href="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna/print/" title="Drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.androgon.com/wp-content/plugins/wp-print/images/print.gif" alt="Drucken" title="Drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna/print/" title="Drucken" rel="nofollow">Drucken</a>
</span>
<span></span></div>


	<div class="entry clearfloat">
	
	<div class="at-above-post addthis_tool" data-url="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna"></div>
<p><strong>Teodor Currentzis tritt in Deutschland mit dem Orchester und Chor MusicAeterna des Opern- und Ballett-Theaters Perm auf</strong></p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM-1.jpg?fit=1024%2C656" alt="" class="wp-image-53408" srcset="https://i1.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM-1.jpg?w=1280 1280w, https://i1.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM-1.jpg?resize=300%2C192 300w, https://i1.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM-1.jpg?resize=768%2C492 768w, https://i1.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM-1.jpg?resize=1024%2C656 1024w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Der griechisch-russische Dirigent Teodor Currentzis, der mit dem Orden der Freundschaft und bereits achtmal mit dem russischen Nationalen Theaterpreis „Goldene Maske&#8220; ausgezeichnet wurde, leitet das internationale Ensemble aus 100 Musikern und 80 Chorsängern, die eines der berühmtesten Werke der geistlichen Konzertmusik, die „Messa da Requiem&#8220;, aufführen.</p>



<p>Am kommenden Wochenende präsentiert der weltbekannte Dirigent Teodor Currentzis in den Kölner und Hamburger Philharmonien die „Messa da Requiem&#8220; des italienischen Komponisten Guiseppe Verdi. Interpretiert wird das Werk durch das MusicAeterna-Ensemble – das Orchester und den Chor des Opern- und Ballett-Theaters der russischen Stadt Perm. Die Konzerte finden am 30. März in der Kölner Philharmonie sowie am 1. und 2. April in der Hamburger Elbphilharmonie statt. Sie sind Teil der „Russian Seasons&#8220;, ein in Russland ins Leben gerufenes, internationales Kulturprojekt, durch das die kulturelle Partnerschaft zwischen Russland und der Welt gestärkt und die kulturelle Vielfalt gepflegt werden soll. Im Rahmen dieses Festivals finden 2019 mehr als 400 Veranstaltungen in 77 deutschen Städten statt.</p>



<p>Das Orchester spielt für die Epoche des Barocks charakteristische Instrumente: das Cimbasso – ein italienisches Blasinstrument – sowie Holzflöten und Schlagzeuge mit besonderen Schlägeln. Die Sopranpartie, deren Interpretation als einer der absoluten Höhepunkte musikalischen Könnens gilt, wird von der Solistin der Permer Oper Zarina Abaeva gesungen. Weitere Solopartien präsentieren europäische Opernsänger, die an den renommiertesten Häusern der Welt auftreten: Hermine May (Mezzosopran), René Barbera (Tenor) und Tareq Nazmi (Bass).</p>



<p>Die 1874 geschriebene „Messa da Requiem&#8220; ist das einzige große Werk von Guiseppe Verdi, das nicht zum Operngenre zählt. Nach Auffassung von Musikwissenschaftlern ist diese Komposition das letzte bedeutende Meisterstück, das nach den Standards der Traueroratorien geschrieben wurde, und gilt als das Herausragendste des Genres. Dabei ging die „Messa da Requiem&#8220; nach Meinung des deutschen Dirigenten Hans von Bülow (1830-1894) als eine „Oper im kirchlichen Gewand&#8220; in die Geschichte ein. Das monumentale Oratorium mit Theaterdramaturgie und emotionalen Solopartien wurde als Trauermesse geschaffen. Heute wird es allerdings eher in Konzertsälen als in Kirchen aufgeführt.</p>



<p>In Köln und Hamburg wird das Publikum die „Messa da Requiem&#8220; in der Fassung hören, die Verdi für die Londoner Premiere 1875 vorbereitet hatte und die als endgültige Fassung gilt.</p>



<p>Maestro Currentzis ist seit 2011 im Permer Opern- und Ballett-Theater „Pjotr Iljitsch Tschaikowski“ tätig. Das Orchester unter dem Namen MusicAeterna ist als eines der führenden russischen Orchester bekannt, das sich auf die authentische Interpretation von Musikwerken spezialisiert hat.</p>



<p><strong>Veranstaltungsorte und Programm:</strong></p>



<p>30. März: Kölner Philharmonie, 20:00 Uhr – „Messa da Requiem&#8220; G. Verdi (Kölner Philharmonie, Bischofsgartenstraße 1, 50667 Köln)</p>



<p>1.-2. April:&nbsp;Elbphilharmonie, 20:00 Uhr – „Messa da Requiem&#8220; G. Verdi (Elbphilharmonie Hamburg, Platz der Deutschen Einheit 4, 20457 Hamburg)</p>



<p>Zusätzliche Informationen und das komplette Programm finden Sie auf der offiziellen Webseite:&nbsp;<a href="https://eu.vocuspr.com/Tracking.aspx?Data=HHL%3d%3e260%3f%26JDG%3c%3b57%2f33%3c%26SDG%3c90%3a%2c&amp;RE=MC&amp;RI=5509118&amp;Preview=False&amp;DistributionActionID=44808&amp;Action=Follow+Link" rel="noreferrer noopener" target="_blank">http://russianseasons.org/</a></p>



<p></p>



<p><strong>Weiterführende Informationen:</strong></p>



<p><em>Die „Russian Seasons&#8220; sind ein globales Kunst- und Kulturprojekt, durch das die kulturelle Partnerschaft zwischen Russland und der Welt gestärkt und die kulturelle Vielfalt gepflegt werden sollen. Im Rahmen dieses Festivals finden 2019 mehr als 400 Veranstaltungen in 77 deutschen Städten statt. Dazu zählen Ausstellungen, Theateraufführungen, Sinfoniekonzerte, Ballettaufführungen, Projekte der Filmkunst, Gastspiele führender Volkskunstgruppen sowie Zirkus- und Kunstfestivals. An den „Russian Seasons&#8220; in Deutschland sind über 80 Kulturinstitutionen beteiligt. Die „Russian Seasons“ fanden erstmals 2017 in Japan statt. Das Programm umfasste 250 hochkarätige Veranstaltungen in 40 Städten. 2018 besuchten in 74 italienischen Städten rund sechs Millionen Menschen 310 Veranstaltungen der „Russian Seasons&#8220;. Das Projekt wird im Auftrag des russischen Präsidenten Wladimir Putin und unter der Leitung von Ministerpräsident Dmitri Medwedew durchgeführt. Organisatoren der „Russian Seasons“ sind die Regierung und das Kulturministerium Russlands in enger Zusammenarbeit mit den jeweiligen Kulturinstitutionen der Gastländer.</em></p>



<p><strong>„Russian Seasons“ online:</strong></p>



<p>Offizielle Website:&nbsp;<a href="https://eu.vocuspr.com/Tracking.aspx?Data=HHL%3d%3e260%3f%26JDG%3c%3b57%2f33%3c%26SDG%3c90%3a%2c&amp;RE=MC&amp;RI=5509118&amp;Preview=False&amp;DistributionActionID=44807&amp;Action=Follow+Link" target="_blank" rel="noreferrer noopener">http://www.russianseasons.org</a></p>



<p>Facebook:&nbsp;<a href="https://eu.vocuspr.com/Tracking.aspx?Data=HHL%3d%3e260%3f%26JDG%3c%3b57%2f33%3c%26SDG%3c90%3a%2c&amp;RE=MC&amp;RI=5509118&amp;Preview=False&amp;DistributionActionID=44806&amp;Action=Follow+Link" target="_blank" rel="noreferrer noopener">https://www.facebook.com/russianseasonsingermany2019/</a></p>



<p>Instagram: @russian.seasons</p>



<p>Quelle/Bildquelle:  about:communication  <br><strong>©Nikita Chuntomov: Teodor Currentzis, 2019</strong> ;  <br><strong>©Alexandra Muraviova: Teodor Currentzis, 2019</strong> </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna"></div><!-- AddThis Share Buttons generic via filter on the_content -->
		
	</div>

	<div id="tools">
	
        <div style=""></div>
	<div style="float:right;display:block;margin-top:10px;"><div id="post-ratings-53401" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="85e8f9a87c"><img id="rating_53401_1" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(53401, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_53401_2" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(53401, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_53401_3" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(53401, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_53401_4" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(53401, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_53401_5" src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(53401, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_53401_text"></span><meta itemprop="headline" content="Teodor Currentzis &#8211; MusicAeterna" /><meta itemprop="description" content="
Teodor Currentzis tritt in Deutschland mit dem Orchester und Chor MusicAeterna des Opern- und Ballett-Theaters Perm auf







Der griechisch-russische Dirigent Teodor Currentzis, der mit dem Orden d..." /><meta itemprop="datePublished" content="2019-03-28T16:39:12+00:00" /><meta itemprop="dateModified" content="2019-03-28T16:43:56+00:00" /><meta itemprop="url" content="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna" /><meta itemprop="author" content="rz" /><meta itemprop="mainEntityOfPage" content="http://www.androgon.com/53401/kultur/teodor-currentzis-musicaeterna" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.androgon.com/wp-content/uploads/2019/03/6h55cctM.jpg?resize=150%2C150" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="androgon" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-53401-loading" class="post-ratings-loading">
            <img src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div></div>
	</div>

	</div>
	
	<div id="comments">
		</div>
	
	
	</div>

<div id="sidebar">


<div id="sidebar-top"> 
<h3>Folgen Sie uns</h3>			<div class="textwidget"><div class="social_btn">
<a href="http://www.facebook.com/androgon.magazin" target="_blank"><img src="https://i0.wp.com/www.androgon.com/wp-content/themes/arthemia/images/btn_facebook.png?resize=60%2C60" alt="Facebook" width="60" height="60" border="0" data-recalc-dims="1"/></a>
</div>
<div class="social_btn">
<a href="http://www.twitter.com/androgonmagazin" target="_blank"><img src="https://i1.wp.com/www.androgon.com/wp-content/themes/arthemia/images/btn_twitter.png?resize=60%2C60" alt="Twitter" width="60" height="60" border="0" data-recalc-dims="1"/></a>
</div>
<div class="social_btn">
<a href="http://www.androgon.com/feed"><img src="https://i0.wp.com/www.androgon.com/wp-content/themes/arthemia/images/btn_rss.png?resize=60%2C60" alt="RSS Feed" width="60" height="60" border="0" data-recalc-dims="1"/></a>
</div>
<div style="clear:both"></div></div>
		<h3>Anzeige</h3>			<div class="textwidget"><!-- Beginning Sync AdSlot 3 for Ad unit androgon_mens_Magazine/androgon.com ### size: [[300,250]]  -->
<div id='div-gpt-ad-722407930822954597-3'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-722407930822954597-3');
	</script>
</div>
<!-- End AdSlot 3 --></div>
		<h3>Tajik Rally Dokumentarfilm auf DVD</h3><a href="http://www.ostournauten.de%20" target="_blank" class="widget_sp_image-image-link" title="Tajik Rally Dokumentarfilm auf DVD"><img width="300" height="420" alt="Tajik Rally Dokumentarfilm auf DVD" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.androgon.com/wp-content/uploads/2015/01/Tajik-Rally-Plakat1.jpg?w=300 300w, https://i0.wp.com/www.androgon.com/wp-content/uploads/2015/01/Tajik-Rally-Plakat1.jpg?resize=214%2C300 214w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/www.androgon.com/wp-content/uploads/2015/01/Tajik-Rally-Plakat1.jpg?fit=300%2C420" /></a><h3>Fulda Challenge 2014</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157648854000810&context=in%2Fset-72157648854000810%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="48" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/"><img id="flickr_badge_icon" alt="androgonmagazin Fulda Challenge 2014 photoset" src="https://i2.wp.com/farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?resize=48%2C48" align="left" width="48" height="48"  data-recalc-dims="1"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157648854000810/">Fulda Challenge 2014</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Tajik Rally 2013</h3>			<div class="textwidget"><!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_badge_uber_wrapper {width:300px;}
#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=1&display=random&size=m&layout=v&source=user_set&user=62185087%40N03&set=72157634955418774&context=in%2Fset-72157634955418774%2F"></script>
<tr>
<td id="flickr_badge_source" valign="center" align="center">
<table cellpadding="0" cellspacing="0" border="0"><tr>
<td width="10" id="flickr_icon_td"><a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/"><img id="flickr_badge_icon" alt="androgonmagazin Tajik Rally 2013 photoset" src="https://i2.wp.com/farm6.staticflickr.com/5229/buddyicons/62185087@N03.jpg?resize=48%2C48" align="left" width="48" height="48"  data-recalc-dims="1"></a></td>
<td id="flickr_badge_source_txt">androgonmagazin <a href="http://www.flickr.com/photos/androgon/sets/72157634955418774/">Tajik Rally 2013</a> photoset</td>
</tr></table>
</td>
</tr>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
		<h3>Schlagwörter</h3><div class="ctc"><a href="http://www.androgon.com/tag/extremsportler" class="ctc-tag tag-link-2124" title="18 topics" rel="tag" style="font-size: 8pt;">-Extremsportler</a>
<a href="http://www.androgon.com/tag/ausstellung" class="ctc-tag tag-link-8814" title="46 topics" rel="tag" style="font-size: 12.375pt;">Ausstellung</a>
<a href="http://www.androgon.com/tag/berlin" class="ctc-tag tag-link-1874" title="25 topics" rel="tag" style="font-size: 9.09375pt;">Berlin</a>
<a href="http://www.androgon.com/tag/buch" class="ctc-tag tag-link-193" title="46 topics" rel="tag" style="font-size: 12.375pt;">Buch</a>
<a href="http://www.androgon.com/tag/bucher" class="ctc-tag tag-link-171" title="28 topics" rel="tag" style="font-size: 9.5625pt;">Bücher</a>
<a href="http://www.androgon.com/tag/dvd" class="ctc-tag tag-link-1443" title="29 topics" rel="tag" style="font-size: 9.71875pt;">DVD</a>
<a href="http://www.androgon.com/tag/extremberglauf" class="ctc-tag tag-link-112" title="24 topics" rel="tag" style="font-size: 8.9375pt;">Extremberglauf</a>
<a href="http://www.androgon.com/tag/extremhindernislauf" class="ctc-tag tag-link-8840" title="42 topics" rel="tag" style="font-size: 11.75pt;">Extremhindernislauf</a>
<a href="http://www.androgon.com/tag/extremlauf" class="ctc-tag tag-link-189" title="33 topics" rel="tag" style="font-size: 10.34375pt;">Extremlauf</a>
<a href="http://www.androgon.com/tag/extremsport-event" class="ctc-tag tag-link-638" title="21 topics" rel="tag" style="font-size: 8.46875pt;">Extremsport-Event</a>
<a href="http://www.androgon.com/tag/film" class="ctc-tag tag-link-8793" title="82 topics" rel="tag" style="font-size: 18pt;">Film</a>
<a href="http://www.androgon.com/tag/frankfurt" class="ctc-tag tag-link-1822" title="26 topics" rel="tag" style="font-size: 9.25pt;">Frankfurt</a>
<a href="http://www.androgon.com/tag/gesundheit" class="ctc-tag tag-link-8799" title="28 topics" rel="tag" style="font-size: 9.5625pt;">gesundheit</a>
<a href="http://www.androgon.com/tag/gewinnspiel" class="ctc-tag tag-link-8829" title="50 topics" rel="tag" style="font-size: 13pt;">Gewinnspiel</a>
<a href="http://www.androgon.com/tag/hamburg" class="ctc-tag tag-link-475" title="34 topics" rel="tag" style="font-size: 10.5pt;">Hamburg</a>
<a href="http://www.androgon.com/tag/kino" class="ctc-tag tag-link-8822" title="33 topics" rel="tag" style="font-size: 10.34375pt;">Kino</a>
<a href="http://www.androgon.com/tag/kunst" class="ctc-tag tag-link-8792" title="38 topics" rel="tag" style="font-size: 11.125pt;">kunst</a>
<a href="http://www.androgon.com/tag/laufen" class="ctc-tag tag-link-2846" title="29 topics" rel="tag" style="font-size: 9.71875pt;">Laufen</a>
<a href="http://www.androgon.com/tag/marathon" class="ctc-tag tag-link-1507" title="24 topics" rel="tag" style="font-size: 8.9375pt;">Marathon</a>
<a href="http://www.androgon.com/tag/militar" class="ctc-tag tag-link-8820" title="28 topics" rel="tag" style="font-size: 9.5625pt;">Militär</a>
<a href="http://www.androgon.com/tag/moving-adventures-medien-gmbh" class="ctc-tag tag-link-5572" title="19 topics" rel="tag" style="font-size: 8.15625pt;">Moving Adventures Medien GmbH</a>
<a href="http://www.androgon.com/tag/manner" class="ctc-tag tag-link-115" title="24 topics" rel="tag" style="font-size: 8.9375pt;">Männer</a>
<a href="http://www.androgon.com/tag/munchen" class="ctc-tag tag-link-1361" title="32 topics" rel="tag" style="font-size: 10.1875pt;">München</a>
<a href="http://www.androgon.com/tag/ocr" class="ctc-tag tag-link-9573" title="33 topics" rel="tag" style="font-size: 10.34375pt;">OCR</a>
<a href="http://www.androgon.com/tag/plan-b-event-company" class="ctc-tag tag-link-2264" title="25 topics" rel="tag" style="font-size: 9.09375pt;">PLAN B event company</a>
<a href="http://www.androgon.com/tag/red-bull" class="ctc-tag tag-link-1006" title="21 topics" rel="tag" style="font-size: 8.46875pt;">Red Bull</a>
<a href="http://www.androgon.com/tag/sport" class="ctc-tag tag-link-8801" title="50 topics" rel="tag" style="font-size: 13pt;">sport</a>
<a href="http://www.androgon.com/tag/training" class="ctc-tag tag-link-8828" title="30 topics" rel="tag" style="font-size: 9.875pt;">Training</a>
<a href="http://www.androgon.com/tag/ziegler" class="ctc-tag tag-link-2730" title="27 topics" rel="tag" style="font-size: 9.40625pt;">Ziegler</a></div><li id='cleverreach-form' class='widget widget_cr' style='background:#fafafa; border:1px solid #ccc; padding: 3px;'>
		    	<h2 class='widgettitle'>androgon-Newsletter Anmeldung</h2>
<form class="layout_form cr_form cr_font" action="http://39071.seu.cleverreach.com/f/39071-60230/wcs/" method="post" target="_blank">
	<div class="cr_body cr_font">
		<div class='non_sortable'>
		</div>
		
		<div class='editable_content'>
			<br />
			<div id="1344229" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;"><label for="text1344229" class="itemname">E-Mail*</label><br/> <input id="text1344229" name="email" value="" type="text" style="" /></div><div id="1344231" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:center; margin-bottom:px;">
<button type="submit" class="cr_button">Anmelden</button>
</div>
		</div>
		
		
	</div>
</form>
</li>
</div>

<div id="sidebar-banner"> 
</div>

<div id="sidebar-middle" class="clearfloat"> 

<div id="sidebar-left">
<h3>Empfehlungen</h3>			<div class="textwidget"><fb:recommendations width="300" height="300" header="false"></fb:recommendations></div>
		 
</div>  

<div id="sidebar-right">
			<div class="textwidget"><fb:like-box href="http://www.facebook.com/androgon.magazin" width="300" show_faces="false" stream="false" header="false"  ></fb:like-box>
<div><img src="https://i2.wp.com/www.androgon.com/wp-content/themes/arthemia/images/Balken.png" data-recalc-dims="1"/></div></div>
		</div> 

</div>

<div id="sidebar-bottom"> 
<h3>blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.athletesforcharity.de/" target="_blank">Athletes for Charity</a></li>
<li><a href="http://www.derwillezurkraft.de/" title="Mens fortis in corpore forti" target="_blank">Der Wille zur Kraft</a></li>
<li><a href="http://www.mann-und-gesundheit.com" target="_blank">Deutsche Gesellschaft für Mann und Gesundheit</a></li>
<li><a href="http://www.extremsport-tag.de/" target="_blank">Extremsport-Tag</a></li>
<li><a href="http://www.fitnessatbusiness.de/" target="_blank">Fitness@Business</a></li>
<li><a href="http://www.gettingtough-race.de/" target="_blank">Getting Tough &#8211; The Race</a></li>
<li><a href="http://www.gettingtough.de/" target="_blank">Getting Tough e.V.</a></li>
<li><a href="http://www.jenshealth.de/blog/" title="Ein Blog aus dem Männerleben" target="_blank">JensHealth</a></li>
<li><a href="https://www.luminox.com/" title="Watches" target="_blank">Luminox</a></li>
<li><a href="http://www.lupine.de/" target="_blank">Lupine</a></li>
<li><a href="http://www.montane.co.uk/" title="Outdoor- Sportswear" target="_blank">Montane</a></li>
<li><a href="http://www.racelite.de/shop:home" title="Innovative  Sportausrüstung" target="_blank">racelite</a></li>
<li><a href="http://www.rehbeck.com/portfolio/4/4" rel="friend met" title="photographie" target="_blank">rehbeck photographie</a></li>
<li><a href="http://www.reservistenverband.de/php/evewa2.php?d=1296048907&#038;menu=01&#038;g2=1" title="Verband der Reservisten der Deutschen Bundeswehr" target="_blank">Reservistenverband</a></li>
<li><a href="http://www.sinn.de/de/" title="Spezialuhren" target="_blank">Sinn &#8211; Spezialuhren</a></li>
<li><a href="http://www.strenesse.com/Strenesse-Gabriele-Strehle-Men/" title="Männermode" target="_blank">Strenesse Men</a></li>
<li><a href="http://www.t-shirtstar.de/" target="_blank">T-Shirtstar</a></li>
<li><a href="http://www.trophyrunners.de/" title="Obstacle Course Racing &#8211; Laufevents und Informationen" target="_blank">Trophy Runners</a></li>
<li><a href="http://www.casanovacoaching.de" target="_blank">Ucount &#8211; Maximilian Pütz</a></li>

	</ul>

</div> 

<div id="sidebar-video"> 
<h3>Smart Youtube Widget</h3><div align='center'>no video</div></div>  


</div></div>  

<div id="front-popular" class="clearfloat">

<div id="recentpost" class="clearfloat">
<h3>Seiten</h3>		<ul>
			<li class="page_item page-item-416 page_item_has_children"><a href="http://www.androgon.com/datenschutz">datenschutz</a>
<ul class='children'>
	<li class="page_item page-item-425"><a href="http://www.androgon.com/datenschutz/agb">AGB</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="http://www.androgon.com/impressum">impressum</a></li>
<li class="page_item page-item-417 page_item_has_children"><a href="http://www.androgon.com/kontakt">kontakt</a>
<ul class='children'>
	<li class="page_item page-item-426"><a href="http://www.androgon.com/kontakt/abo">abo/newsletter/RSS</a></li>
</ul>
</li>
<li class="page_item page-item-445"><a href="http://www.androgon.com/mediaberater">mediadaten</a></li>
<li class="page_item page-item-413"><a href="http://www.androgon.com/uber-uns">über uns</a></li>
		</ul>
			</div> 		

<div id="mostcommented" class="clearfloat">
<h3>Kategorien</h3><form action="http://www.androgon.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="29">Aktuell</option>
	<option class="level-0" value="30">extremsport</option>
	<option class="level-0" value="20">gesundheit</option>
	<option class="level-1" value="12628">&nbsp;&nbsp;&nbsp;Forschung</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Kindergesundheit</option>
	<option class="level-0" value="2404">gewinnspiele</option>
	<option class="level-0" value="11520">Kleidung</option>
	<option class="level-0" value="10">kultur</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Allgemeines</option>
	<option class="level-1" value="7185">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-2" value="1964">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Roman</option>
	<option class="level-3" value="7184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kriminalroman</option>
	<option class="level-1" value="11585">&nbsp;&nbsp;&nbsp;EDV | Internet</option>
	<option class="level-2" value="12620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;App</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Geschichte</option>
	<option class="level-1" value="951">&nbsp;&nbsp;&nbsp;Kalender</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;kunst</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Architektur</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ausstellung</option>
	<option class="level-3" value="2665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Foto</option>
	<option class="level-2" value="78">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildende Kunst</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Design</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-3" value="6296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fernsehen | TV</option>
	<option class="level-4" value="3782">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dokumentation</option>
	<option class="level-3" value="5685">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Homeentertainment</option>
	<option class="level-4" value="6195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option>
	<option class="level-3" value="278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kino</option>
	<option class="level-3" value="38">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerromantik</option>
	<option class="level-4" value="11313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MÄNNERTRÄUME</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Literatur</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Malerei</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik</option>
	<option class="level-3" value="19">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jazz</option>
	<option class="level-3" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Klassik</option>
	<option class="level-3" value="49">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;POP</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchskünstler</option>
	<option class="level-3" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Literatur</option>
	<option class="level-3" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Deutsche Maler</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Photographie</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspiel</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;leben</option>
	<option class="level-2" value="254">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abenteuer</option>
	<option class="level-2" value="373">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Biographie</option>
	<option class="level-2" value="4872">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Charity</option>
	<option class="level-2" value="9430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Essen &amp; Trinken</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Familie-Vater-Kind</option>
	<option class="level-3" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtliches</option>
	<option class="level-2" value="10917">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Finanzierung</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-2" value="662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewinnspiel</option>
	<option class="level-2" value="346">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interview</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kommunikation</option>
	<option class="level-2" value="4489">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle</option>
	<option class="level-3" value="8174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hotels</option>
	<option class="level-3" value="6262">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mode</option>
	<option class="level-2" value="41">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerspielzeug</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Militär</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Motorwelt</option>
	<option class="level-3" value="11666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;E-Motoren</option>
	<option class="level-3" value="11068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Motorsport</option>
	<option class="level-3" value="66">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oldtimer</option>
	<option class="level-3" value="405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-3" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vierrad</option>
	<option class="level-3" value="55">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zweirad</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psychologie</option>
	<option class="level-2" value="404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rallye</option>
	<option class="level-2" value="11706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regeneration</option>
	<option class="level-2" value="4886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Reisen</option>
	<option class="level-2" value="7456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-2" value="10376">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sexualität</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soziologie</option>
	<option class="level-2" value="1655">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaß</option>
	<option class="level-2" value="2226">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiel</option>
	<option class="level-3" value="12763">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Glücksspiel</option>
	<option class="level-3" value="12764">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Onlinespiel</option>
	<option class="level-2" value="11938">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sportwetten</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Technik</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Urlaub</option>
	<option class="level-3" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Unterkunft/Hotel/Schlafstelle</option>
	<option class="level-2" value="156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Sohn</option>
	<option class="level-2" value="1722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissen</option>
	<option class="level-2" value="704">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaft</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgeist</option>
	<option class="level-3" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Versus-Reihe</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Philosophie</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Tradition</option>
	<option class="level-0" value="3196">persönlichkeiten</option>
	<option class="level-0" value="3195">produkte/services</option>
	<option class="level-1" value="8448">&nbsp;&nbsp;&nbsp;Produkttest</option>
	<option class="level-0" value="4967">Reportage</option>
	<option class="level-0" value="8041">Sexappeal</option>
	<option class="level-0" value="7954">Spendenaufruf</option>
	<option class="level-0" value="23">sport</option>
	<option class="level-1" value="11909">&nbsp;&nbsp;&nbsp;Alpin-Event</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Ausrüstung</option>
	<option class="level-1" value="10019">&nbsp;&nbsp;&nbsp;Berglauf</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Extremsport</option>
	<option class="level-2" value="10545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Extrem-Hindernislauf</option>
	<option class="level-2" value="3314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Extremhindernislauf</option>
	<option class="level-2" value="9746">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obstacle Course Racing</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Fahrrad</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Fitness</option>
	<option class="level-1" value="10260">&nbsp;&nbsp;&nbsp;Fußball</option>
	<option class="level-1" value="9942">&nbsp;&nbsp;&nbsp;Hindernislauf</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kinder</option>
	<option class="level-2" value="64">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vater-Kind-Aktivitäten</option>
	<option class="level-1" value="539">&nbsp;&nbsp;&nbsp;Krafttraining</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Männergesundheit</option>
	<option class="level-2" value="68">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund bleiben</option>
	<option class="level-2" value="67">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gesund werden</option>
	<option class="level-2" value="11090">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medizin</option>
	<option class="level-2" value="283">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellness</option>
	<option class="level-1" value="288">&nbsp;&nbsp;&nbsp;Miltärwettkampf</option>
	<option class="level-1" value="9095">&nbsp;&nbsp;&nbsp;Segeln</option>
	<option class="level-1" value="2655">&nbsp;&nbsp;&nbsp;Skisport</option>
	<option class="level-1" value="1732">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="11167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fussball</option>
	<option class="level-2" value="12811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handball</option>
	<option class="level-2" value="2671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nachwuchssportler</option>
	<option class="level-2" value="10903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwimmen</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sport-Veranstaltungen</option>
	<option class="level-2" value="5927">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fußballweltmeisterschaft</option>
	<option class="level-2" value="1692">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Olympische Spiele</option>
	<option class="level-1" value="10020">&nbsp;&nbsp;&nbsp;Sprint</option>
	<option class="level-1" value="11510">&nbsp;&nbsp;&nbsp;Swimrun</option>
	<option class="level-1" value="1804">&nbsp;&nbsp;&nbsp;Trailrunning</option>
	<option class="level-1" value="650">&nbsp;&nbsp;&nbsp;Training</option>
	<option class="level-1" value="13003">&nbsp;&nbsp;&nbsp;Triathlon</option>
	<option class="level-1" value="6585">&nbsp;&nbsp;&nbsp;Wassersport</option>
	<option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Wettkampf</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Yoga</option>
	<option class="level-0" value="5465">Veranstaltung</option>
	<option class="level-1" value="3193">&nbsp;&nbsp;&nbsp;Vortrag</option>
	<option class="level-0" value="31">Vorschau</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>

<div id="recent_comments" class="clearfloat">
<div align='center'>no video</div></div>

</div>

<div id="footer"> 	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.androgon.com/wp-content/uploads/shadowbox-js/7c254228e986888a536a71979408864d.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.androgon.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.androgon.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.androgon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Falsche Email-Adresse.","name_error":"Das Feld f\u00fcr Ihren namen darf nicht leer sein.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androgon.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='http://www.androgon.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "1",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'15297235',post:'53401',tz:'1',srv:'www.androgon.com'} ]);
	_stq.push([ 'clickTrackerInit', '15297235', '53401' ]);
</script>
 Powered by <a href="http://wordpress.org/">WordPress</a> |  <a href="http://www.androgon.com/wp-login.php">Anmelden</a> | <a href="http://www.androgon.com/feed">Entries (RSS)</a> | <a href="http://michaelhutagalung.com/2008/05/arthemia-magazine-blog-wordpress-theme-released/" target="_blank">Arthemia</a> Theme von <a href="http://michaelhutagalung.com" target="_blank">Michael Hutagalung</a>

<!-- 64 queries. 1,228 seconds. -->

</div>

  </div> <!-- main_wrapper -->
</div> <!-- outer -->


<script>
window.onload = function() {
	var qs = window.location.href.slice( window.location.href.indexOf('?') + 1);
	if (qs === 'advent') {
		jQuery('#advent').click();
	} 
}
</script>
<script type="text/javascript" language="JavaScript"> 
<!-- Hide from old browsers
// Modify to reflect site specifics
adserver = "http://ads.quartermedia.de/quartermedia";
target = "/site=ANDROGON.COM/area=/size=1x1";
// Cache-busting and viewid values
random = Math.round(Math.random() * 100000000);
if (!pageNum) var pageNum = Math.round(Math.random() * 100000000);
document.write('<scr');
document.write('ipt src="' + adserver + '/jserver/random=' + random + target + "/viewid=" + pageNum + '">');
document.write('</scr');
document.write('ipt>');
// End Hide -->
</script>
</body>
</html>